<!DOCTYPE html>
<html lang="de">
<head>
  <title>Wurzener Unternehmer bei Fußballclub Cosmos New York mit Beckenbauer  - lvz.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Y7wbKsia33kLKe1yZY2rGcxT4cBp7D39SecXbUQw73TwTLoq8PkB+wkV8iL9Ot8+tqbi+RbFoSkl3TKdA3Buqg==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/lvz-172aaf094d2c4ae60b687af669ca9bfd48e49af5869bffe56564c09513256417.css" />
        <link rel="stylesheet" media="all" href="/entries/cosmos.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F14002-20190219135125000000000" data-name="entry" />

        <link rel="canonical" href="http://multimedia.lvz.de/cosmos" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/488/v1/medium/1.JPG?1550575222" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/488/v1/medium/1.JPG?1550575222" />


<meta property="og:title" content="Wurzener Unternehmer bei Fußballclub Cosmos New York mit Beckenbauer  - lvz.de" />
<meta property="og:description" name="description" content="Der Unternehmer Joachim Brand ist Chef der Wurzener Filzfabrik. In den 70ern aber spielte er als Jack Brand für den berühmten Fußballverein Cosmos New York." />
<meta property="og:url" content="http://multimedia.lvz.de/cosmos" />
<meta property="og:site_name" content="lvz.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Unternehmer Joachim Brand ist Chef der Wurzener Filzfabrik. In den 70ern aber spielte er als Jack Brand für den berühmten Fußballverein Cosmos New York." />

        

        <link rel="icon" href="/assets/pageflow/themes/lvz/favicon-8a47d4005d12ba6dfea05d7c1192aff12a9abc9a8f716e252b7656141ab3042f.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="Leipziger Volkszeitung">
  <meta name="publisher" content="Leipziger Volkszeitung">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"lvz_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="lvz" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Wurzener Unternehmer bei Fußballclub Cosmos New York mit Beckenbauer </h1>

  <img src="/assets/pageflow/themes/lvz/logo_print-0d0e75c6f8df4a5aa2dbf634d701141722517d0a50cd8f328eec71c4a190df4a.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.lvz.de/cosmos</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="10045" class="page text_position_left chapter_beginning" data-template="background_image" data-id="229336" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_14488" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.66;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="">
            <span class="tagline">Multimedia-Reportage</span>
            <span class="title">Von Cosmos New York zur Wurzener Filzfabrik</span>
            <span class="subtitle">Die Karriere des Jack Brand</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/488/v1/medium/1.JPG?1550575222" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/488/v1/print/1.JPG?1550575222" src="" />
        </div>
        <div class="contentText">
          <p>So gut wie niemand weiß, welch schillernde Sportkarriere der Wurzener Unternehmer Joachim Brand hingelegt hat: Als Jack Brand stand der heutige Inhaber der Wurzener Filzfabrik in den 1970er-Jahren im Tor von Cosmos New York – jenes sagenumwobenen Fußballvereins, zu dem damals Pelé, Franz Beckenbauer und Carlos Alberto wechselten.<br><br><i>von 
Haig Latchinian

</i><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10046" class="page text_position_center" data-template="text_page" data-id="229337" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_14490" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.37;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die New York Cosmopolitans </span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.37"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Die New York Cosmopolitans </span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/490/v1/medium/IMG_4654.JPG?1550577660" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/490/v1/print/IMG_4654.JPG?1550577660" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/489/v1/large/IMG_4652.JPG?1550577659" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/489/v1/medium/IMG_4652.JPG?1550577659" alt="Img 4652" />
                <div class="inline_image_text"><span>Jack Brand war damals kanadischer Nationaltorwart und spielte bei Cosmos New York unter anderem mit Franz Beckenbauer.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Geld schießt Tore. Im Land der unbegrenzten Möglichkeiten sollte das schon vor fast 50 Jahren funktionieren. Damals gründete Warner-Medienmogul Steve Ross einen eigenen Fußballclub.Ausgerechnet in den USA, wo sich Soccer einst ähnlicher Beliebtheit erfreute wie heute hierzulande Federball, etablierte er mit den beiden Schallplattenproduzenten Nesuhi und Ahmet Ertegün ein Team, das nicht von dieser Welt sein sollte. Ein Starensemble in Big Apple – größer als die New Yorker Metropolitan Opera: die New York Cosmopolitans. <br><br>Die Erde drehte sich nun nicht mehr um den Mond – vielmehr die Fußballwelt um Cosmos New York. Die Cosmonauten erlebten einen kometenhaften Aufstieg, gewannen 1972, 1977, 1978, 1980 und 1982 die Meisterschaft in der North American Soccer League (NASL). Die Boyband, die die Beatles in den Kernschatten stellen sollte, engagierte solch unsterbliche Legenden wie Pelé, Johan Neeskens, Carlos Alberto und „Kaiser“ Franz Beckenbauer. <br><br>Fußball vom anderen Stern: 1978 schwebte der US-Meister zum Freundschaftsspiel im ausverkauften Münchner Olympiastadion ein. Und kam gegen die Gerd Müller, Sepp Maier, Paul Breitner, Karl-Heinz Rummenigge und Hans-Georg „Katsche“ Schwarzenbeck mit 1:7 unter die Räder. In dem Spiel fehlte Cosmos verletzungsbedingt fast die gesamte etatmäßige Hintermannschaft. Doch zeigte sich, selbst die Galaktischen waren nur aus Fleisch und Blut. Und: Geld kann auch Tore kassieren. 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/489/v1/large/IMG_4652.JPG?1550577659" alt="Img 4652" />
        <div class="inline_image_text"><span>Jack Brand war damals kanadischer Nationaltorwart und spielte bei Cosmos New York unter anderem mit Franz Beckenbauer.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10047" class="page text_position_center" data-template="text_page" data-id="229338" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_14492" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.73;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Der Torwart von Cosmos </span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.73"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Der Torwart von Cosmos </span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/492/v1/medium/7.JPG?1550577889" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/492/v1/print/7.JPG?1550577889" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/491/v1/large/15.JPG?1550577867" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/491/v1/medium/15.JPG?1550577867" alt="15" />
                <div class="inline_image_text"><span>Joachim Brand ist der Eigentümer der Wurzener Filzfabrik. Hier vor der so genannten Villa auf dem Werksgelände.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br><br><br>„Ich habe vor mir eine Abwehr, in der englisch, türkisch, portugiesisch, italienisch und spanisch geflucht wird“, zitierte seinerzeit das Nachrichtenmagazin „Der Spiegel“ den Torwart von Cosmos New York, Jack Brand. Brand, kanadischer Staatsbürger mit deutscher Abstammung und schon damals die Bescheidenheit in Person, trug nicht die Rückennummer 1, sondern die 0. Dabei war und ist er alles andere als eine Null, vielmehr einer der wohl schillerndsten Fußballer mit sächsischen Wurzeln aller Zeiten.<br><br>Was kaum einer weiß: Jack Brand heißt im wahren Leben Joachim Brand. Jochen, wie ihn seine Freunde nennen, verbringt heutzutage rund ein Drittel des Jahres in Deutschland. Der 65-jährige Kanadier ist erfolgreicher Geschäftsmann und Inhaber mehrerer Betriebe. Unter anderem ist er Eigentümer der Wurzener Filzfabrik. Das Werk mit seinen 150 Mitarbeitern genießt  bei den Klavierproduzenten weltweit einen exzellenten Ruf – ob bei Steinway, Yamaha, Schimmel, Blüthner, Fazioli oder Steingraeber &amp; Söhne. 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/491/v1/large/15.JPG?1550577867" alt="15" />
        <div class="inline_image_text"><span>Joachim Brand ist der Eigentümer der Wurzener Filzfabrik. Hier vor der so genannten Villa auf dem Werksgelände.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10048" class="page text_position_right" data-template="background_image" data-id="229339" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_14493" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/493/v1/medium/13.JPG?1550578151" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/493/v1/print/13.JPG?1550578151" src="" />
        </div>
        <div class="contentText">
          <p>In Wurzen entstehen die berühmten Hammerkopffilze. Greift der Pianist in die Tasten, bringt er die befilzten Hammerköpfe in Bewegung. Die Saiten werden angeschlagen und erzeugen den Klang. Der Filz sorgt sozusagen für den guten Ton. Von billigem Klappern, das landläufig zum Handwerk gehört, hält Jochen Brand also schon von Berufs wegen nichts. <br><br>Vielleicht trägt er seine Fußballkarriere auch deshalb nicht wie eine Monstranz vor sich her. Brand tritt lieber hinter seine „wirklich tollen“ Kollegen zurück, er lobt den alten und neuen Geschäftsführer, Helmut Lachmann beziehungsweise Joachim Hildebrandt, vor allem aber dankt er seinen geliebten Eltern. </p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10049" class="page text_position_center" data-template="text_page" data-id="229340" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_14494" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.42;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Filz aus Wurzen</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.42"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Filz aus Wurzen</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/494/v1/medium/8.JPG?1550578223" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/494/v1/print/8.JPG?1550578223" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/495/v1/large/12.JPG?1550578236" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/495/v1/medium/12.JPG?1550578236" alt="12" />
                <div class="inline_image_text"><span>Die Eltern des Ex-Torwarts: Ursula und Klaus Brand. Beide sind 2014 verstorben. Oben: Die Pianofortefilzfabrik Wurzen im Jahr 1908.  </span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Der 2014 verstorbene Vater Klaus war es, der die Wurzener Filzfabrik 1991 von der Treuhand kaufte und sie somit vor dem sicheren Ruin bewahrte. Klaus Brand, der bekannt dafür war, dass er morgens alle seine Mitarbeiter – ob in Verwaltung oder Produktion – mit Handschlag begrüßte, legte frühzeitig Wert darauf, dass seine beiden Söhne, Dietrich und Jochen, das Filz-Gewerbe von der Pike auf erlernten. <br><br>Genauso wie er selber bei seinem Vater, Heinrich Brand, zunächst „Dreck fressen“ musste. Heinrich war Eigentümer der Filzfabrik in Oschatz. Dort lernte Klaus Brand auch seine zukünftige Frau Ursula kennen. Als der Krieg aus war, flohen die Brands – die Unternehmer – vor den neuen Machthabern. Wie schon seine Altvorderen, die ebenfalls Kriegsflüchtlinge waren, hatte auch Klaus Brand alles verloren. Braunschweig wurde seine neue Heimat.<br><br>Dort stieg er in einer vom Bankrott bedrohten Filzwarenfabrik ein und schaffte den Neuanfang. Als gebranntes Kind im Zonenrandgebiet sehnte er sich nach einem sicheren Zufluchtsort, falls ihm und den Seinen ein weiteres Mal die Enteignung drohte. Um in Krisenzeiten sein Kapital zu retten, überlegte er, wo er einen weiteren Betrieb aufmachen könne. In Portugal? In Australien? In den USA? Er entschied sich für Kanada. Dort eröffnete er Ende der 1950er-Jahre ein Filzgeschäft mit 300 Quadratmetern, blieb selbst aber im Stammwerk in Niedersachsen.
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/495/v1/large/12.JPG?1550578236" alt="12" />
        <div class="inline_image_text"><span>Die Eltern des Ex-Torwarts: Ursula und Klaus Brand. Beide sind 2014 verstorben. Oben: Die Pianofortefilzfabrik Wurzen im Jahr 1908.  </span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10050" class="page text_position_center" data-template="text_page" data-id="229341" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  ">
  <div class="backgroundArea">
    <div class="background background_image image_14496" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.46;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Jack Brand als Kanadier</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.46"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Jack Brand als Kanadier</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/496/v1/medium/5.JPG?1550578508" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/496/v1/print/5.JPG?1550578508" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/497/v1/large/4.JPG?1550578519" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/497/v1/medium/4.JPG?1550578519" alt="4" />
                <div class="inline_image_text"><span>Eine Autogrammkarte von Jack Brand. Zu der Zeit spielte er für die Seattle Sounders und stellte einige Liga-Rekorde auf. Oben: Das Team von Cosmos New York: Rechts unten ist Jack Brand zu sehen. </span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Bundesliga-Legende Johannes „Hennes“ Jäcker, damals Fußballtorwart von Eintracht Braunschweig, entdeckte die Keeper-Künste des behände im Kasten umher hüpfenden 14-jährigen Jochen Brand. Der gelernte Pädagoge (Lehrer für Sport und Latein) überredete schließlich Jochens Eltern, ihren Sohn zur Eintracht zu schicken: „Meine Mutter fürchtete, ihr Junge würde auch solche entsetzlichen O-Beine bekommen.“ Hennes beruhigte sie: „Er will mich doch nur ins Tor stellen.“ <br><br>Brand wurde U 18-Nationalspieler, kickte mit Karl-Heinz „Charly“ Körbel, Ronald „Ronnie“ Worm und Bernd Dürnberger. Als er einen Profivertrag bei der Eintracht unterschreiben sollte, legte der Vater sein Veto ein. Weil der Sohn irgendwann beruflich in seine Fußstapfen treten sollte, schickte er ihn auf die Highschool nach Kanada. <br><br>Fußball weg, Freundin weg, alles weg. Für Jochen brach eine Welt zusammen. Doch nur vorübergehend. Der Direktor der Privatschule, ein Schotte und begeisterter Fußballfan, holte den Jungen ins Fußball-Team. Das sollte sich auszahlen: Erstmals in ihrer Geschichte wurde die Schule Soccer-Champion der Region Ontario. <br><br>Während des Studiums stieg der junge Mann aus Braunschweig in die Nordamerikanische Soccer League auf. Jochen hielt für die Toronto Metros. Weil „Jochen“ geschweige denn „Joachim“ kein Amerikaner aussprechen konnte, firmierte er fortan als Jack Brand und nahm die kanadische Staatsbürgerschaft an. <br><br>Bei den Olympischen Spielen 1976 in Montreal hütete der Noch-Amateur das Tor von Kanada. Zuvor bereitete er sich mit Spielen unter anderem auch gegen die DDR auf die schwierige Aufgabe im eigenen Land vor. Das Abenteuer Olympia fand schon in der ersten Runde und nach zwei Niederlagen gegen die Sowjetunion (1:2) sowie Nordkorea (1:3) ein jähes Ende. <br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/497/v1/large/4.JPG?1550578519" alt="4" />
        <div class="inline_image_text"><span>Eine Autogrammkarte von Jack Brand. Zu der Zeit spielte er für die Seattle Sounders und stellte einige Liga-Rekorde auf. Oben: Das Team von Cosmos New York: Rechts unten ist Jack Brand zu sehen. </span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10051" class="page text_position_center" data-template="text_page" data-id="229342" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  ">
  <div class="backgroundArea">
    <div class="background background_image image_14500" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.39;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Mit Beckenbauer im Team</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.39"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Mit Beckenbauer im Team</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/500/v1/medium/16.JPG?1550579055" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/500/v1/print/16.JPG?1550579055" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/499/v1/large/3.JPG?1550578708" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/499/v1/medium/3.JPG?1550578708" alt="3" />
                <div class="inline_image_text"><span>Idol der Fans: Goalkeeper Jack Brand. Rechts unten das Vereins-Emblem der Cosmonauten. Oben: Verstanden sich gut: Jack Brand und Kaiser Franz Beckenbauer von Cosmos New York.  </span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              1977 fehlten dem Studenten noch zwei Kurse in Ökonomie. Er machte sie an der Universität von Rochester im Staat New York und wurde von den Lancers unter Vertrag genommen. „Die Mannschaft war nicht gerade gut. Gut für mich. Denn umso mehr hatte ich im Tor zu tun und konnte mich auszeichnen. Viermal spielten wir gegen Cosmos New York. Offensichtlich hinterließ ich Eindruck –  jedenfalls wollten sie mich haben“, erinnert sich Jochen – alias Jack – Brand.<br><br>Ganze zwei Jahre blieb er bei den Cosmonauten und stand mit keinem geringeren als Franz Beckenbauer in einem Team. Central Park und Wolkenkratzer statt Säbener Straße und Schweinebraten: „In New York wurde Franz zum Weltbürger. Als er kam, war er eher ruhig und zurückhaltend. Ich hätte ihm nie zugetraut, dass er mal eine solche Persönlichkeit werden würde“, so Brand. Er habe es ihm später auch persönlich gesagt, so der Ex-Torhüter: „Ich finde es sehr schade, dass in Deutschland sein Denkmal demontiert wird. Sicher ist vor der WM 2006 nicht alles richtig gelaufen. Aber es ist kein Grund, einen Mann mit solchen Verdiensten fallen zu lassen.“ <br><br>Geld spielte in New York keine Rolle. Die Väter von Cosmos scheuten weder Kosten noch Mühen, um die besten Spieler der Welt an den Hudson River zu locken. So auch Beckenbauer. Noch lange erinnerte sich der Weltmeistertrainer der deutschen Nationalmannschaft (1990) an jenen Hubschrauberflug vom Dach eines Hochhauses. Es sei ein Trip in eine andere Welt gewesen, raus nach New Jersey zum Giants Stadium, ins damals modernste Stadion der Welt. Beckenbauer: „Während wir übers Stadion flogen, habe ich ihnen zugebrüllt: Also gut, hört’s auf, ich komme!“ <br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/499/v1/large/3.JPG?1550578708" alt="3" />
        <div class="inline_image_text"><span>Idol der Fans: Goalkeeper Jack Brand. Rechts unten das Vereins-Emblem der Cosmonauten. Oben: Verstanden sich gut: Jack Brand und Kaiser Franz Beckenbauer von Cosmos New York.  </span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10056" class="page text_position_left" data-template="embedded_video" data-id="229343" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background embedded_video_page">
  <div class="close_button" tabindex="4" title="Eingebettetes Video verlassen">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Cosmos New York gegen den FC Bayern</span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <p></p>
          </div>
        </div>
      </div>
    </div>
    <div class="iframe_container">
      <div class="iframe_wrapper"></div>
        <div class="video_caption">Das legendäre Spiel von Cosmos gegen den FC Bayern München 1978.</div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10052" class="page text_position_left" data-template="embedded_video" data-id="229344" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background embedded_video_page">
  <div class="close_button" tabindex="4" title="Eingebettetes Video verlassen">
    <div class="label">
      Schließen
    </div>
  </div>

  <div class="backgroundArea">
    <div class="background background_image image_14501" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
            <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Die Null aus New York</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/501/v1/medium/2.JPG?1550579237" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/501/v1/print/2.JPG?1550579237" src="" />
          </div>
          <div class="contentText">
            <p>
Jack Brand ging, wechselte 1980 zu den Seattle Sounders und wurde zum 
NASL-Spieler des Jahres gewählt. Überhaupt purzelten die Rekorde: Mit 
Seattle errang er so viele Siege wie kein anderes Team zuvor in einer 
Saison, ganze 15 Matches hielt Brand zu null. Vielleicht sollte das ja 
die Null sein, die auf seinem Dress prangte. <br><br>Die Tampa Bay Rowdies und 
der F.C. Seattle waren seine letzten Stationen, ehe er nach Deutschland 
zurück kehrte: „Ich stürzte mich nun voll ins Familiengeschäft. Es war 
höchste Zeit. Wenn mein Vater von heute auf morgen umgekippt wäre – ich 
hätte keine Ahnung vom Job gehabt.“ 

</p>
          </div>
        </div>
      </div>
    </div>
    <div class="iframe_container">
      <div class="iframe_wrapper"></div>
        <div class="video_caption">Die Geschichte von Cosmos New York</div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10053" class="page text_position_left" data-template="background_image" data-id="229345" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_14502" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/502/v1/medium/11.JPG?1550579919" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/502/v1/print/11.JPG?1550579919" src="" />
        </div>
        <div class="contentText">
          <p>Jochen Brand, heute Vater dreier erwachsener Kinder, lebt die längste Zeit des Jahres in Kanada. Dort führt er genauso Betriebe wie in Deutschland. Stets an seiner Seite – die Ex-Freundin Birgit, die er im Jugendalter in Deutschland zurück lassen musste, als er nach Kanada ging: „Drei Jahre schrieben wir uns heiße Liebesbriefe. Irgendwann ließ ich fallen, dass es auch in Kanada hübsche Mädchen gibt. Da kam sie sofort rüber und ist geblieben. Für immer.“ <br><br>Brand bezeichnet sich selbst als glücklichen Menschen: „Anders als meine Vorfahren musste ich keinen Krieg erleben, kann in Frieden das fortführen, was fleißige Menschen vor uns aufgebaut haben.“</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="10055" class="page hide_title text_position_left" data-template="text_page" data-id="229346" data-chapter-id="48604">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image no_background_image ">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title"></span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/504/v1/large/10.JPG?1550580870" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/504/v1/medium/10.JPG?1550580870" alt="10" />
                <div class="inline_image_text"><span>Freunde fürs Leben: Die beiden ehemaligen Cosmos-Stars Pelé und Franz Beckenbauer waren auch später unzertrennlich.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br><br><br><br><br><br><b>Das Ende</b><br><br>Das Interesse des US-Fernsehpublikums für Cosmos und die Liga war nicht von Dauer. Der Sender ABC zeigte zwischenzeitlich nur noch eine einzige Begegnung der Meisterschaft, bevor die Liga ab 1982 überhaupt keinen Medienpartner mehr hatte. Rettungsversuche wie das Bemühen um die Austragung der Fußballweltmeisterschaft 1986 scheiterten, so dass die North American Soccer League (NASL) 1984 aufgelöst wurde. <br><br><br>Ihr Niedergang brachte auch Cosmos in finanzielle Nöte. Die Sponsoren fuhren ihr Engagement zurück und überschrieben ihre Beteiligungen 1981 an den damaligen Cosmos-Spieler Giorgio Chinaglia. Der seit 1976 bei den New Yorkern spielende Italiener verfügte jedoch nur über einen Bruchteil der Mittel Warners und musste daher viele der Top-Spieler verkaufen. Nach Auflösung der NASL setzte Cosmos auf Hallenfußball. Die Zuschauerbegeisterung hielt sich in Grenzen. 1985 wurde der Club aufgelöst und liquidiert.<br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/504/v1/large/10.JPG?1550580870" alt="10" />
        <div class="inline_image_text"><span>Freunde fürs Leben: Die beiden ehemaligen Cosmos-Stars Pelé und Franz Beckenbauer waren auch später unzertrennlich.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4">Wurzener Unternehmer bei Cosmos New York</span>
      <a class="ov_page background_image" data-link="229336" href="#10045">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/488/v1/thumbnail_overview_desktop/1.JPG?1550575222" alt="1" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="229337" href="#10046">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/490/v1/thumbnail_overview_desktop/IMG_4654.JPG?1550577660" alt="Img 4654" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="229338" href="#10047">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/492/v1/thumbnail_overview_desktop/7.JPG?1550577889" alt="7" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="229339" href="#10048">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/493/v1/thumbnail_overview_desktop/13.JPG?1550578151" alt="13" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page text_page" data-link="229340" href="#10049">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/494/v1/thumbnail_overview_desktop/8.JPG?1550578223" alt="8" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="229341" href="#10050">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/496/v1/thumbnail_overview_desktop/5.JPG?1550578508" alt="5" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="229342" href="#10051">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/500/v1/thumbnail_overview_desktop/16.JPG?1550579055" alt="16" />
    <div class="pictogram"></div>
</a><a class="ov_page embedded_video" data-link="229343" href="#10056">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/499/v1/thumbnail_overview_desktop/3.JPG?1550578708" alt="3" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page embedded_video" data-link="229344" href="#10052">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/501/v1/thumbnail_overview_desktop/2.JPG?1550579237" alt="2" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="229345" href="#10053">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/502/v1/thumbnail_overview_desktop/11.JPG?1550579919" alt="11" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="229346" href="#10055">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/504/v1/thumbnail_overview_desktop/10.JPG?1550580870" alt="10" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#10045 data-link=229336 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte:  Foto: Haig Latchinian, Leipziger Volkszeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.lvz.de/Abo/Servicetexte/Datenschutz">Datenschutz</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="229336" data-chapter-id="48604" href="#10045">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/488/v1/navigation_thumbnail_small/1.JPG?1550575222" alt="1" />
</a>  <div class="navigation_site_detail">
    Von Cosmos New York zur Wurzener Filzfabrik
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/488/v1/navigation_thumbnail_large/1.JPG?1550575222')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229337" data-chapter-id="48604" href="#10046">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/490/v1/navigation_thumbnail_small/IMG_4654.JPG?1550577660" alt="Img 4654" />
</a>  <div class="navigation_site_detail">
    Die New York Cosmopolitans 
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/490/v1/navigation_thumbnail_large/IMG_4654.JPG?1550577660')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229338" data-chapter-id="48604" href="#10047">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/492/v1/navigation_thumbnail_small/7.JPG?1550577889" alt="7" />
</a>  <div class="navigation_site_detail">
    Der Torwart von Cosmos 
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/492/v1/navigation_thumbnail_large/7.JPG?1550577889')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="229339" data-chapter-id="48604" href="#10048">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/493/v1/navigation_thumbnail_small/13.JPG?1550578151" alt="13" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/493/v1/navigation_thumbnail_large/13.JPG?1550578151')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229340" data-chapter-id="48604" href="#10049">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/494/v1/navigation_thumbnail_small/8.JPG?1550578223" alt="8" />
</a>  <div class="navigation_site_detail">
    Filz aus Wurzen
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/494/v1/navigation_thumbnail_large/8.JPG?1550578223')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229341" data-chapter-id="48604" href="#10050">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/496/v1/navigation_thumbnail_small/5.JPG?1550578508" alt="5" />
</a>  <div class="navigation_site_detail">
    Jack Brand als Kanadier
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/496/v1/navigation_thumbnail_large/5.JPG?1550578508')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229342" data-chapter-id="48604" href="#10051">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/500/v1/navigation_thumbnail_small/16.JPG?1550579055" alt="16" />
</a>  <div class="navigation_site_detail">
    Mit Beckenbauer im Team
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/500/v1/navigation_thumbnail_large/16.JPG?1550579055')"></div>
  </div>
</li>
<li class="embedded_video chapter_0 chapter_even">
  <a data-link="229343" data-chapter-id="48604" href="#10056">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/499/v1/navigation_thumbnail_small/3.JPG?1550578708" alt="3" />
</a>  <div class="navigation_site_detail">
    Cosmos New York gegen den FC Bayern
    <div class="thumbnail is_embedded_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/499/v1/navigation_thumbnail_large/3.JPG?1550578708')"></div>
  </div>
</li>
<li class="embedded_video chapter_0 chapter_even">
  <a data-link="229344" data-chapter-id="48604" href="#10052">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/501/v1/navigation_thumbnail_small/2.JPG?1550579237" alt="2" />
</a>  <div class="navigation_site_detail">
    Die Null aus New York
    <div class="thumbnail is_embedded_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/501/v1/navigation_thumbnail_large/2.JPG?1550579237')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="229345" data-chapter-id="48604" href="#10053">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/502/v1/navigation_thumbnail_small/11.JPG?1550579919" alt="11" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/502/v1/navigation_thumbnail_large/11.JPG?1550579919')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229346" data-chapter-id="48604" href="#10055">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/504/v1/navigation_thumbnail_small/10.JPG?1550580870" alt="10" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/504/v1/navigation_thumbnail_large/10.JPG?1550580870')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="229336" data-chapter-id="48604" href="#10045">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/488/v1/thumbnail_overview_mobile/1.JPG?1550575222" alt="1" />
</a>  <div class="navigation_site_detail">
    Von Cosmos New York zur Wurzener Filzfabrik
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/488/v1/navigation_thumbnail_large/1.JPG?1550575222')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229337" data-chapter-id="48604" href="#10046">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/490/v1/thumbnail_overview_mobile/IMG_4654.JPG?1550577660" alt="Img 4654" />
</a>  <div class="navigation_site_detail">
    Die New York Cosmopolitans 
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/490/v1/navigation_thumbnail_large/IMG_4654.JPG?1550577660')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229338" data-chapter-id="48604" href="#10047">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/492/v1/thumbnail_overview_mobile/7.JPG?1550577889" alt="7" />
</a>  <div class="navigation_site_detail">
    Der Torwart von Cosmos 
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/492/v1/navigation_thumbnail_large/7.JPG?1550577889')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="229339" data-chapter-id="48604" href="#10048">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/493/v1/thumbnail_overview_mobile/13.JPG?1550578151" alt="13" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/493/v1/navigation_thumbnail_large/13.JPG?1550578151')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229340" data-chapter-id="48604" href="#10049">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/494/v1/thumbnail_overview_mobile/8.JPG?1550578223" alt="8" />
</a>  <div class="navigation_site_detail">
    Filz aus Wurzen
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/494/v1/navigation_thumbnail_large/8.JPG?1550578223')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229341" data-chapter-id="48604" href="#10050">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/496/v1/thumbnail_overview_mobile/5.JPG?1550578508" alt="5" />
</a>  <div class="navigation_site_detail">
    Jack Brand als Kanadier
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/496/v1/navigation_thumbnail_large/5.JPG?1550578508')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229342" data-chapter-id="48604" href="#10051">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/500/v1/thumbnail_overview_mobile/16.JPG?1550579055" alt="16" />
</a>  <div class="navigation_site_detail">
    Mit Beckenbauer im Team
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/500/v1/navigation_thumbnail_large/16.JPG?1550579055')"></div>
  </div>
</li>
<li class="embedded_video chapter_0 chapter_even">
  <a data-link="229343" data-chapter-id="48604" href="#10056">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/499/v1/thumbnail_overview_mobile/3.JPG?1550578708" alt="3" />
</a>  <div class="navigation_site_detail">
    Cosmos New York gegen den FC Bayern
    <div class="thumbnail is_embedded_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/499/v1/navigation_thumbnail_large/3.JPG?1550578708')"></div>
  </div>
</li>
<li class="embedded_video chapter_0 chapter_even">
  <a data-link="229344" data-chapter-id="48604" href="#10052">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/501/v1/thumbnail_overview_mobile/2.JPG?1550579237" alt="2" />
</a>  <div class="navigation_site_detail">
    Die Null aus New York
    <div class="thumbnail is_embedded_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/501/v1/navigation_thumbnail_large/2.JPG?1550579237')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="229345" data-chapter-id="48604" href="#10053">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/502/v1/thumbnail_overview_mobile/11.JPG?1550579919" alt="11" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/502/v1/navigation_thumbnail_large/11.JPG?1550579919')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="229346" data-chapter-id="48604" href="#10055">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/504/v1/thumbnail_overview_mobile/10.JPG?1550580870" alt="10" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/014/504/v1/navigation_thumbnail_large/10.JPG?1550580870')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fcosmos">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte:  Foto: Haig Latchinian, Leipziger Volkszeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.lvz.de/Abo/Servicetexte/Datenschutz">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-43446363-17', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>