<!DOCTYPE html>
<html lang="de">
<head>
  <title>Der Hohburger Wald ist stirbt - lvz.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="7yj6tSqxOvHuTL9V6Hkrl04pwb6Y8j2sjavNnnUx8GwDBbFx/5K6WjY137sC3RAzuKdQa09cY0ke3SLO+4X/lQ==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/lvz-172aaf094d2c4ae60b687af669ca9bfd48e49af5869bffe56564c09513256417.css" />
        <link rel="stylesheet" media="all" href="/entries/hohburgerwald.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F15729-20190605071237000000000" data-name="entry" />

        <link rel="canonical" href="http://multimedia.lvz.de/hohburgerwald" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/medium/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/medium/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" />


<meta property="og:title" content="Der Hohburger Wald ist stirbt - lvz.de" />
<meta property="og:description" name="description" content="Der Hohburger Wald leidet zusehends unter den aktuellen Wetterkapriolen. Viele Bäume verkraften Stürme und die Trockenheit nicht, der Borkenkäfer gibt dem Wald den Rest." />
<meta property="og:url" content="http://multimedia.lvz.de/hohburgerwald" />
<meta property="og:site_name" content="lvz.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Hohburger Wald leidet zusehends unter den aktuellen Wetterkapriolen. Viele Bäume verkraften Stürme und die Trockenheit nicht, der Borkenkäfer gibt dem Wald den Rest." />

        

        <link rel="icon" href="/assets/pageflow/themes/lvz/favicon-8a47d4005d12ba6dfea05d7c1192aff12a9abc9a8f716e252b7656141ab3042f.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="Leipziger Volkszeitung">
  <meta name="publisher" content="Leipziger Volkszeitung">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"lvz_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="lvz" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Der Hohburger Wald ist stirbt</h1>

  <img src="/assets/pageflow/themes/lvz/logo_print-0d0e75c6f8df4a5aa2dbf634d701141722517d0a50cd8f328eec71c4a190df4a.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.lvz.de/hohburgerwald</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="11198" class="page text_position_left chapter_beginning" data-template="background_video" data-id="255630" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image video_poster_2560" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="3840" data-video-height="2160">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="metadata" data-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/560/v1/medium/poster-0.JPG" data-large-poster="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/560/v1/large/poster-0.JPG" data-width="3840" data-height="2160">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/560/medium.webm?n=255630" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/560/high.webm?n=255630" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/560/hls-playlist.m3u8?n=255630" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/560/hls-playlist.m3u8?n=255630" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/560/medium.mp4?n=255630" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/560/high.mp4?n=255630" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.76;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="">
            <span class="tagline">LVZ-Multimedia-Reportage</span>
            <span class="title">Wenn der Wald stirbt</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/560/v1/medium/poster-0.JPG" data-printsrc="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/560/v1/print/poster-0.JPG" src="" />
        </div>
        <div class="contentText">
          <p>

Der Hohburger Wald leidet zusehends unter den aktuellen Wetterkapriolen. Viele Bäume verkraften Stürme und die Trockenheit nicht, der Borkenkäfer gibt dem Wald den Rest. Revierleiter Christian Huster ruft nach Hilfe: „So gut wie alle Fichten sind bereits tot.“

<br><br><i>von Haig Latchinian (Text), Frank Schmidt (Fotos), Gina Apitz (Produktion)</i></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11199" class="page text_position_center" data-template="text_page" data-id="255631" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_15935" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.63;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Stürme und Trockenheit sind Gift für den Wald</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.63"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Stürme und Trockenheit sind Gift für den Wald</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/935/v1/medium/Waldsterben_Hohburger_Schweiz_-_2.JPG?1559659634" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/935/v1/print/Waldsterben_Hohburger_Schweiz_-_2.JPG?1559659634" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/932/v1/large/Waldsterben_Hohburger_Schweiz_-_Christian_Huster_1.JPG?1559659618" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/932/v1/medium/Waldsterben_Hohburger_Schweiz_-_Christian_Huster_1.JPG?1559659618" alt="Waldsterben hohburger schweiz   christian huster 1" />
                <div class="inline_image_text"><span>Christian Huster vom Sachsenforst ist schockiert über den Zustand der Bäume in der Hohburger Schweiz.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Erst Sturmtief Friederike, dann hohe Temperaturen, dazu monatelange Dürre. Nach und nach wird das ganze Ausmaß der verheerenden Katastrophe sichtbar. Die Bewohner des Erholungsortes erkennen ihre sonst paradiesische Hohburger Schweiz nicht mehr wieder. Ob dicht bewaldeter kleiner oder großer Berg – großflächig dominiert schon von Weitem die Farbe braun. Schock macht sich breit.<br><br>Nein, so etwas habe er noch nie erlebt, sagt Christian Huster vom Sachsenforst. Der 48-jährige Revierleiter betreut ein etwa 5500 Hektar großes Waldgebiet zwischen Dahlen und Thallwitz, von Zschorna bis Sitzenroda: „Die Fichten sind schon jetzt alle tot. Das Schlimme: Was wir auch tun, wir können den Vormarsch der Borkenkäfer nicht stoppen.“ Von der Situation fühle er sich regelrecht überrollt.<br><br>Betroffen seien nicht mehr nur die vom Sturm entwurzelten und schief stehenden Bäume: „Mittlerweile ist gerade bei Fichten der gesamte Bestand gefährdet.“ Die Baumart sei völlig überfordert. Sie gelte als der Säufer unter den Bäumen. Wegen der Nadeln brauche sie viel Wasser. „Wenn das aber fehlt, bildet sie kein Harz und wird von aggressiven Käfern aufgefressen.“ Es fehle jegliche Gegenwehr.<br><br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/932/v1/large/Waldsterben_Hohburger_Schweiz_-_Christian_Huster_1.JPG?1559659618" alt="Waldsterben hohburger schweiz   christian huster 1" />
        <div class="inline_image_text"><span>Christian Huster vom Sachsenforst ist schockiert über den Zustand der Bäume in der Hohburger Schweiz.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11208" class="page text_position_left" data-template="background_image" data-id="255632" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15944" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.88;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/944/v1/medium/61146270_1481666875308788_623358208878051328_o.JPG?1559718691" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/944/v1/print/61146270_1481666875308788_623358208878051328_o.JPG?1559718691" src="" />
        </div>
        <div class="contentText">
          <p>Es sei etwa so, als ob man uns Menschen das Blut ablasse und in die Wildnis schicke, schüttelt der Forstmann den Kopf. Inzwischen sei das Grundwasser bis 1,80 Meter unter Normalmaß gefallen. „Da rafft es nicht nur Fichten und Lärchen dahin – mittlerweile vertrocknen in den Hohburger Bergen auch Deutsche Eiche, Buche und Birke. „Wenn das so weiter geht, pflanzen wir hier Palmen.“

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11200" class="page text_position_left" data-template="background_image" data-id="255633" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_15929" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.8;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Zustand des Waldes ist alarmierend</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/929/v1/medium/Waldsterben_Hohburger_Schweiz_-_5.JPG?1559659586" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/929/v1/print/Waldsterben_Hohburger_Schweiz_-_5.JPG?1559659586" src="" />
        </div>
        <div class="contentText">
          <p>Das Lachen bleibt Christian Huster im Halse stecken. Er geht davon aus, dass bei einer Gesamtfläche von etwa 700 Hektar Wald rund um Hohburg schon im Sommer bis zu 40 Hektar kahl sein werden. „Das ist mehr als alarmierend.“ <br><br>Wenn er durch den Wald geht, begegnet er auf Schritt und Tritt dem Tod. Manchmal sei der auch schleichend: Bäume, die zwar noch grün sind, wüssten nur noch nicht, dass ihr letztes Stündlein bereits unmittelbar bevor steht. Ein Blick unter die Rinde genügt: „Hier das Bohrloch, dort die Rammelkammer. Da die Mutter-, hier die Larvengänge. Die ersten Eier, eine böse Sache.“ </p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11201" class="page text_position_center" data-template="text_page" data-id="255634" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_15940" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.61;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Borkenkäfer breitet sich rasant aus </span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.61"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Borkenkäfer breitet sich rasant aus </span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/940/v1/medium/urn_binary_dpa_com_20090101_190516-90-018127-FILED.JPG?1559659983" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/940/v1/print/urn_binary_dpa_com_20090101_190516-90-018127-FILED.JPG?1559659983" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/939/v1/large/urn_binary_dpa_com_20090101_190524-99-364138-FILED.JPG?1559659980" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/939/v1/medium/urn_binary_dpa_com_20090101_190524-99-364138-FILED.JPG?1559659980" alt="Urn binary dpa com 20090101 190524 99 364138 filed" />
                <div class="inline_image_text"><span>Der Borkenkäfer frisst am liebsten totes Holz im Wald.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Huster hat sich mit der rasanten Ausbreitung des Borkenkäfers beschäftigt. „Ein Pärchen hat 70 Nachkommen in der ersten Generation. Das sind in der zweiten Generation schon 5000, in der dritten 350.000 und in der vierten bereits über eine Million.“ Aufgrund der Witterung habe es dieser Borkenkäfer im Vorjahr auf eben diese vier Generationen gebracht.  <br><br>Für den Revierleiter ein Alptraum. Rastlos ist er unterwegs, berät die privaten Waldbesitzer. Längst hat auch er mehr Fragen als Antworten. Es nütze nichts, man dürfe nicht tatenlos zusehen. In seinem Verantwortungsbereich gebe es ungefähr 1200 Eigentümer auf bis zu 30.000 Flurstücken. Bewirtschaftete zu Ostzeiten mehr oder weniger der Staat den Forst, seien nun wieder die Inhaber der Flächen zuständig.<br><br>Viele von denen sind Rentner und müssen ihr Geld zusammen halten. Ihre Söhne arbeiten nicht selten auswärts. Hinzu kommt: Das Wissen über Forstwirtschaft wurde nicht wie in den Jahrhunderten zuvor von Generation zu Generation weitergegeben. Wozu auch? Der Staat kümmerte sich um alles. Das ist jetzt anders. „Der Forst ist in Sachsen derart kleinteilig, dass manche Flächen zwölf Meter breit aber zwei Kilometer lang sind. Die kannst du nur schwer bewirtschaften. Vor allem, wenn sie krumm sind wie ein Sensenbügel.“<br><br> 17 Prozent der angeschriebenen Eigentümer konnte der Revierleiter gar nicht ermitteln. Das führt dazu, dass Totholz liegen bleibt und zum Tummelplatz für Käfer wird. Der Forstmann appelliert an die Besitzer von Wald, nach Erbfolgen und Todesfällen möglicherweise veraltete Datensätze dringend zu aktualisieren: „Nur so können wir helfen. Es gibt ja auch Fördergelder.“ 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/939/v1/large/urn_binary_dpa_com_20090101_190524-99-364138-FILED.JPG?1559659980" alt="Urn binary dpa com 20090101 190524 99 364138 filed" />
        <div class="inline_image_text"><span>Der Borkenkäfer frisst am liebsten totes Holz im Wald.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11202" class="page text_position_left no_text_content" data-template="video" data-id="255635" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/medium/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/print/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1280" data-video-height="720">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-mobile-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/medium/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" data-mobile-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/large/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/medium/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/large/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" data-width="1280" data-height="720">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/561/medium.webm?n=255635" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/561/high.webm?n=255635" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/561/hls-playlist.m3u8?n=255635" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/561/hls-playlist.m3u8?n=255635" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/561/medium.mp4?n=255635" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/002/561/high.mp4?n=255635" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/768/videos/2561">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11203" class="page text_position_center" data-template="text_page" data-id="255636" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_15930" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.73;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Letzte Hoffnung: viel Regen</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.73"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Letzte Hoffnung: viel Regen</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/930/v1/medium/Waldsterben_Hohburger_Schweiz_-_4.JPG?1559659598" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/930/v1/print/Waldsterben_Hohburger_Schweiz_-_4.JPG?1559659598" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/928/v1/large/Waldsterben_Hohburger_Schweiz_-_1.JPG?1559659574" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/928/v1/medium/Waldsterben_Hohburger_Schweiz_-_1.JPG?1559659574" alt="Waldsterben hohburger schweiz   1" />
                <div class="inline_image_text"><span>Jede Menge Regen ist nötig, um dem Waldsterben rund um Hohburg entgegen zu wirken.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Wie alle Freunde des Waldes wartet er auf Regen, viel Regen. Das Grundwasser müsse dringend aufgefüllt werden. Ein Schauer reiche nicht annähernd: „Über dem Mineralboden aus Lehm oder Sand befindet sich noch eine bis zu 20 Zentimeter hohe Humusschicht. Also Blätter, Nadeln und ähnliches. Da kann man sich vorstellen, wie viele Gießkannen nötig wären, bis da unten auch nur ein Tropfen ankommt.“ <br><br>Huster erwartet auch eine Reaktion der Gesellschaft. Ein Hektar Wald binde bis zu 20 Tonnen Kohlendioxid pro Jahr. „Das schafft er natürlich nur, wenn er auch gesund ist.“ Der Mensch brauche den Wald wie die Luft zum Atmen – und das nicht nur in Erholungsregionen wie der Hohburger Schweiz. Der seiner Meinung nach von Menschen gemachte Klimawandel sei längst Realität.<br><br>Hilferuf an die Adresse der Politik<br>Auch die Politik sei in der Pflicht. „In der deutschen Forst- und Holzwirtschaft sind 1,2 Millionen Menschen beschäftigt – und damit noch einmal 100.000 mehr als in der Autoindustrie“, sagt Huster. Mit einem Kubikmeter Holz erwirtschafte man 100 Euro Steuern. Insofern müsse es den Staat wach rütteln, wenn derzeit die Holzpreise wegen des Überangebots auf Talfahrt seien.  <br><br>Huster setzt ausgerechnet auf ein 16-jähriges Mädchen, eine Schwedin, ihres Zeichens Klimaaktivistin: „Greta Thunberg hat den Ernst der Lage begriffen. Ich wünschte mir, es würden ihr noch mehr Menschen folgen. Denn so wie es jetzt läuft, kann es nicht weiter gehen. Bleiben die Niederschläge in Hohburg weiter aus, sprechen wir hier irgendwann nicht mehr von Forstwirtschaft, und ich muss umschulen.“ 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/928/v1/large/Waldsterben_Hohburger_Schweiz_-_1.JPG?1559659574" alt="Waldsterben hohburger schweiz   1" />
        <div class="inline_image_text"><span>Jede Menge Regen ist nötig, um dem Waldsterben rund um Hohburg entgegen zu wirken.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11204" class="page hide_title text_position_left" data-template="text_page" data-id="255637" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background text_page  no_background_image ">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title"></span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">&quot;Du bist so machtlos&quot;</span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/934/v1/large/MSYBGDXK.JPG?1559659630" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/934/v1/medium/MSYBGDXK.JPG?1559659630" alt="Msybgdxk" />
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Matthias Müller (61), Leiter des Steinarbeiterhauses, führt in den Hohburger Bergen unzählige Schüler- und Erwachsenengruppen zu den auch überregional bedeutsamen Wind- und Gletscherschliffen. Dabei betont er immer wieder, dass der kleine Berg wegen des Vorkommens des Siebenschläfers, eines nachtaktiven Nagetieres, unter Naturschutz steht. Auch ihm ist das Baumsterben nicht entgangen: „Bislang dachten wir, es trifft vor allem die Nadelhölzer. <br><br>Umso erschreckender, dass nun auch die Deutsche Eiche in bemitleidenswertem Zustand ist. Kahle Äste und Zweige deuten daraufhin, dass sie stirbt.“ Er sei in der Region geboren und aufgewachsen. „Solange ich zurückdenken kann, hatten wir nie zuvor so eine extreme Trockenheit.“ Sicher habe es schon immer Warm- und Kaltzeiten gegeben. „Aber doch nur im Zeitraum von Jahrtausenden. Und nicht wie heutzutage!“ Vor allem gebe es  den guten alten Sommerregen kaum noch: „Wenn  Niederschlag vorhergesagt wird, droht gleich die nächste Katastrophe. Du bist so machtlos!“
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/934/v1/large/MSYBGDXK.JPG?1559659630" alt="Msybgdxk" />
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11205" class="page hide_title text_position_left" data-template="text_page" data-id="255638" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image no_background_image ">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title"></span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">&quot;Wir leben vom Tourismus&quot;</span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/936/v1/large/TAGX3DME.JPG?1559659632" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/936/v1/medium/TAGX3DME.JPG?1559659632" alt="Tagx3dme" />
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br><br><br>Uwe Weigelt, Bürgermeister der Gemeinde Lossatal, bangt um die Schönheit der Hohburger Berge: „Das Areal ist eines der größten Waldgebiete der Region. Es wäre jammerschade, wenn wir tatsächlich solch große Verluste bekämen. Jeden Baum, den wir verlieren, müssten wir mit hohem Kraftaufwand wieder neu pflanzen. Und bis der heran gewachsen ist, dauert es bekanntlich seine Zeit.“ <br><br>Tourismus sei gerade in den Hohburger Bergen ein Thema. Man brauche einen intakten Wald, um auch künftig Ausflügler zu Spaziergängen anzulocken. Ein Baumsterben bedeute den Verlust an touristischer Wertigkeit. „Drücken wir die Daumen, dass sich das Wetter stabilisieren möge und es wieder mehr regnet.“  
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/936/v1/large/TAGX3DME.JPG?1559659632" alt="Tagx3dme" />
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11206" class="page hide_title text_position_left" data-template="text_page" data-id="255639" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image no_background_image ">
  <div class="backgroundArea">
    <div class="background background_image image_none" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 1.0"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title"></span>
              <span class="subtitle"></span>
            </h2>
            
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title">&quot;Die Lage ist dramatisch&quot;</span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/933/v1/large/XOTWHEQZ.JPG?1559659616" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/933/v1/medium/XOTWHEQZ.JPG?1559659616" alt="Xotwheqz" />
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br><br><br>Der 78-jährige Rüdiger Freiherr von Schönberg, dessen Vater zu Ostzeiten entschädigungslos enteignet wurde, kaufte nach der Wende Teile des Waldes bei Hohburg zurück. Er hat einen ausgewiesenen Fachmann mit der Pflege seines Forstes beauftragt: „Die Lage ist dramatisch. <br><br>Wir haben zwar viel machen lassen, dennoch müssen an manchen Standorten immer mehr betroffene Bäume gekennzeichnet werden. Und die heute noch gesund sind, könnten morgen schon krank sein.“ Das Fällen der Bäume sei das eine. Die Neuanpflanzung das andere: Gerade letztere koste viel Geld. „Wird Eiche gepflanzt, muss auch noch ein Zaun sein, der ebenfalls alles andere als billig ist.“ 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/933/v1/large/XOTWHEQZ.JPG?1559659616" alt="Xotwheqz" />
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="11207" class="page text_position_left" data-template="external_links" data-id="255640" data-chapter-id="54403">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_15943" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
              <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Weitere Storys zum Wald</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/943/v1/medium/60158871_376277696568713_3675918511277867008_n.JPG?1559661197" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/943/v1/print/60158871_376277696568713_3675918511277867008_n.JPG?1559661197" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="https://www.lvz.de/Region/Markkleeberg/Nach-Ulmen-und-Eschen-jetzt-Ahorne-von-toedlicher-Krankheit-betroffen">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_15942"></div>
  <div class="link-details">
    <p class="link-title">Baumsterben in der Region Leipzig</p>
    <p class="link-description">

Ein Pilz befällt Ahorne, führt in der Region Leipzig zu einem großflächigen Ahornsterben. Begünstigt wird sein Auftreten durch die Trockenheit im Vorjahr und auch in diesem Jahr wieder.

</p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/bergwelt-wurzen">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_15941"></div>
  <div class="link-details">
    <p class="link-title">Die Wurzener Bergwelt</p>
    <p class="link-description">Die Wurzener Berge halten viele Geheimnisse bereit. Ein Streifzug durch eine zauberhafte Felsenlandschaft.</p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4">Gefahr für den Hohburger Wald</span>
      <a class="ov_page background_video" data-link="255630" href="#11198">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/560/v1/thumbnail_overview_desktop/poster-0.JPG" alt="Poster 0" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="255631" href="#11199">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/935/v1/thumbnail_overview_desktop/Waldsterben_Hohburger_Schweiz_-_2.JPG?1559659634" alt="Waldsterben hohburger schweiz   2" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="255632" href="#11208">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/944/v1/thumbnail_overview_desktop/61146270_1481666875308788_623358208878051328_o.JPG?1559718691" alt="61146270 1481666875308788 623358208878051328 o" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="255633" href="#11200">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/929/v1/thumbnail_overview_desktop/Waldsterben_Hohburger_Schweiz_-_5.JPG?1559659586" alt="Waldsterben hohburger schweiz   5" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page text_page" data-link="255634" href="#11201">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/940/v1/thumbnail_overview_desktop/urn_binary_dpa_com_20090101_190516-90-018127-FILED.JPG?1559659983" alt="Urn binary dpa com 20090101 190516 90 018127 filed" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="255635" href="#11202">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/thumbnail_overview_desktop/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" alt="Waldsterben hohburger schweiz   3" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="255636" href="#11203">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/930/v1/thumbnail_overview_desktop/Waldsterben_Hohburger_Schweiz_-_4.JPG?1559659598" alt="Waldsterben hohburger schweiz   4" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="255637" href="#11204">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/934/v1/thumbnail_overview_desktop/MSYBGDXK.JPG?1559659630" alt="Msybgdxk" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page text_page" data-link="255638" href="#11205">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/936/v1/thumbnail_overview_desktop/TAGX3DME.JPG?1559659632" alt="Tagx3dme" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="255639" href="#11206">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/933/v1/thumbnail_overview_desktop/XOTWHEQZ.JPG?1559659616" alt="Xotwheqz" />
    <div class="pictogram"></div>
</a><a class="ov_page external_links" data-link="255640" href="#11207">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/943/v1/thumbnail_overview_desktop/60158871_376277696568713_3675918511277867008_n.JPG?1559661197" alt="60158871 376277696568713 3675918511277867008 n" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#11198 data-link=255630 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: Heiko Hahn, Leipziger Volkszeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.lvz.de/Abo/Servicetexte/Datenschutz">Datenschutz</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="255630" data-chapter-id="54403" href="#11198">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/560/v1/navigation_thumbnail_small/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Wenn der Wald stirbt
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/560/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255631" data-chapter-id="54403" href="#11199">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/935/v1/navigation_thumbnail_small/Waldsterben_Hohburger_Schweiz_-_2.JPG?1559659634" alt="Waldsterben hohburger schweiz   2" />
</a>  <div class="navigation_site_detail">
    Stürme und Trockenheit sind Gift für den Wald
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/935/v1/navigation_thumbnail_large/Waldsterben_Hohburger_Schweiz_-_2.JPG?1559659634')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="255632" data-chapter-id="54403" href="#11208">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/944/v1/navigation_thumbnail_small/61146270_1481666875308788_623358208878051328_o.JPG?1559718691" alt="61146270 1481666875308788 623358208878051328 o" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/944/v1/navigation_thumbnail_large/61146270_1481666875308788_623358208878051328_o.JPG?1559718691')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="255633" data-chapter-id="54403" href="#11200">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/929/v1/navigation_thumbnail_small/Waldsterben_Hohburger_Schweiz_-_5.JPG?1559659586" alt="Waldsterben hohburger schweiz   5" />
</a>  <div class="navigation_site_detail">
    Zustand des Waldes ist alarmierend
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/929/v1/navigation_thumbnail_large/Waldsterben_Hohburger_Schweiz_-_5.JPG?1559659586')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255634" data-chapter-id="54403" href="#11201">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/940/v1/navigation_thumbnail_small/urn_binary_dpa_com_20090101_190516-90-018127-FILED.JPG?1559659983" alt="Urn binary dpa com 20090101 190516 90 018127 filed" />
</a>  <div class="navigation_site_detail">
    Borkenkäfer breitet sich rasant aus 
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/940/v1/navigation_thumbnail_large/urn_binary_dpa_com_20090101_190516-90-018127-FILED.JPG?1559659983')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="255635" data-chapter-id="54403" href="#11202">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/navigation_thumbnail_small/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" alt="Waldsterben hohburger schweiz   3" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/navigation_thumbnail_large/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255636" data-chapter-id="54403" href="#11203">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/930/v1/navigation_thumbnail_small/Waldsterben_Hohburger_Schweiz_-_4.JPG?1559659598" alt="Waldsterben hohburger schweiz   4" />
</a>  <div class="navigation_site_detail">
    Letzte Hoffnung: viel Regen
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/930/v1/navigation_thumbnail_large/Waldsterben_Hohburger_Schweiz_-_4.JPG?1559659598')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255637" data-chapter-id="54403" href="#11204">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/934/v1/navigation_thumbnail_small/MSYBGDXK.JPG?1559659630" alt="Msybgdxk" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/934/v1/navigation_thumbnail_large/MSYBGDXK.JPG?1559659630')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255638" data-chapter-id="54403" href="#11205">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/936/v1/navigation_thumbnail_small/TAGX3DME.JPG?1559659632" alt="Tagx3dme" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/936/v1/navigation_thumbnail_large/TAGX3DME.JPG?1559659632')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255639" data-chapter-id="54403" href="#11206">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/933/v1/navigation_thumbnail_small/XOTWHEQZ.JPG?1559659616" alt="Xotwheqz" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/933/v1/navigation_thumbnail_large/XOTWHEQZ.JPG?1559659616')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="255640" data-chapter-id="54403" href="#11207">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/943/v1/navigation_thumbnail_small/60158871_376277696568713_3675918511277867008_n.JPG?1559661197" alt="60158871 376277696568713 3675918511277867008 n" />
</a>  <div class="navigation_site_detail">
    Weitere Storys zum Wald
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/943/v1/navigation_thumbnail_large/60158871_376277696568713_3675918511277867008_n.JPG?1559661197')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="255630" data-chapter-id="54403" href="#11198">
      <img src="http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/560/v1/thumbnail_overview_mobile/poster-0.JPG" alt="Poster 0" />
</a>  <div class="navigation_site_detail">
    Wenn der Wald stirbt
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/video_files/posters/000/002/560/v1/navigation_thumbnail_large/poster-0.JPG')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255631" data-chapter-id="54403" href="#11199">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/935/v1/thumbnail_overview_mobile/Waldsterben_Hohburger_Schweiz_-_2.JPG?1559659634" alt="Waldsterben hohburger schweiz   2" />
</a>  <div class="navigation_site_detail">
    Stürme und Trockenheit sind Gift für den Wald
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/935/v1/navigation_thumbnail_large/Waldsterben_Hohburger_Schweiz_-_2.JPG?1559659634')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="255632" data-chapter-id="54403" href="#11208">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/944/v1/thumbnail_overview_mobile/61146270_1481666875308788_623358208878051328_o.JPG?1559718691" alt="61146270 1481666875308788 623358208878051328 o" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/944/v1/navigation_thumbnail_large/61146270_1481666875308788_623358208878051328_o.JPG?1559718691')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="255633" data-chapter-id="54403" href="#11200">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/929/v1/thumbnail_overview_mobile/Waldsterben_Hohburger_Schweiz_-_5.JPG?1559659586" alt="Waldsterben hohburger schweiz   5" />
</a>  <div class="navigation_site_detail">
    Zustand des Waldes ist alarmierend
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/929/v1/navigation_thumbnail_large/Waldsterben_Hohburger_Schweiz_-_5.JPG?1559659586')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255634" data-chapter-id="54403" href="#11201">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/940/v1/thumbnail_overview_mobile/urn_binary_dpa_com_20090101_190516-90-018127-FILED.JPG?1559659983" alt="Urn binary dpa com 20090101 190516 90 018127 filed" />
</a>  <div class="navigation_site_detail">
    Borkenkäfer breitet sich rasant aus 
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/940/v1/navigation_thumbnail_large/urn_binary_dpa_com_20090101_190516-90-018127-FILED.JPG?1559659983')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="255635" data-chapter-id="54403" href="#11202">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/thumbnail_overview_mobile/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607" alt="Waldsterben hohburger schweiz   3" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/931/v1/navigation_thumbnail_large/Waldsterben_Hohburger_Schweiz_-_3.JPG?1559659607')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255636" data-chapter-id="54403" href="#11203">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/930/v1/thumbnail_overview_mobile/Waldsterben_Hohburger_Schweiz_-_4.JPG?1559659598" alt="Waldsterben hohburger schweiz   4" />
</a>  <div class="navigation_site_detail">
    Letzte Hoffnung: viel Regen
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/930/v1/navigation_thumbnail_large/Waldsterben_Hohburger_Schweiz_-_4.JPG?1559659598')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255637" data-chapter-id="54403" href="#11204">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/934/v1/thumbnail_overview_mobile/MSYBGDXK.JPG?1559659630" alt="Msybgdxk" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/934/v1/navigation_thumbnail_large/MSYBGDXK.JPG?1559659630')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255638" data-chapter-id="54403" href="#11205">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/936/v1/thumbnail_overview_mobile/TAGX3DME.JPG?1559659632" alt="Tagx3dme" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/936/v1/navigation_thumbnail_large/TAGX3DME.JPG?1559659632')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="255639" data-chapter-id="54403" href="#11206">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/933/v1/thumbnail_overview_mobile/XOTWHEQZ.JPG?1559659616" alt="Xotwheqz" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/933/v1/navigation_thumbnail_large/XOTWHEQZ.JPG?1559659616')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="255640" data-chapter-id="54403" href="#11207">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/943/v1/thumbnail_overview_mobile/60158871_376277696568713_3675918511277867008_n.JPG?1559661197" alt="60158871 376277696568713 3675918511277867008 n" />
</a>  <div class="navigation_site_detail">
    Weitere Storys zum Wald
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/015/943/v1/navigation_thumbnail_large/60158871_376277696568713_3675918511277867008_n.JPG?1559661197')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fhohburgerwald">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: Heiko Hahn, Leipziger Volkszeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.lvz.de/Abo/Servicetexte/Datenschutz">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-43446363-17', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>