<!DOCTYPE html>
<html lang="de">
<head>
  <title>Luthers Thesen kurz und aktuell erklärt - lvz.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="xaGFBCHi3aLeQUimDtvnJb6CRtSm1jlqtogd9Va2o0fumXH7Zvqe3JIaz8KXHudZtf9MvYnvNfjJCDIstpQL7w==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/lvz-172aaf094d2c4ae60b687af669ca9bfd48e49af5869bffe56564c09513256417.css" />
        <link rel="stylesheet" media="all" href="/entries/luther.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F2101-20170830144530000000000" data-name="entry" />

        <link rel="canonical" href="http://multimedia.lvz.de/luther" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/medium/Luther-Thesen-Teaser.JPG?1503395817" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/medium/Luther-Thesen-Teaser.JPG?1503395817" />


<meta property="og:title" content="Luthers Thesen kurz und aktuell erklärt - lvz.de" />
<meta property="og:description" name="description" content="500 Jahre Reformation – was ist heute davon übrig?" />
<meta property="og:url" content="http://multimedia.lvz.de/luther" />
<meta property="og:site_name" content="lvz.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="500 Jahre Reformation – was ist heute davon übrig?" />

        

        <link rel="icon" href="/assets/pageflow/themes/lvz/favicon-8a47d4005d12ba6dfea05d7c1192aff12a9abc9a8f716e252b7656141ab3042f.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="Leipziger Volkszeitung">
  <meta name="publisher" content="Leipziger Volkszeitung">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"lvz_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="lvz" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widgets_present emphasize_chapter_beginning">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Luthers Thesen kurz und aktuell erklärt</h1>

  <img src="/assets/pageflow/themes/lvz/logo_print-0d0e75c6f8df4a5aa2dbf634d701141722517d0a50cd8f328eec71c4a190df4a.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.lvz.de/luther</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="1127" class="page invert text_position_left chapter_beginning" data-template="background_video" data-id="39462" data-chapter-id="10647">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_1425" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="metadata" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/medium/Luther-Thesen-Teaser.JPG?1503395817" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/large/Luther-Thesen-Teaser.JPG?1503395817" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/370/medium.webm?n=39462" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/370/high.webm?n=39462" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/370/hls-playlist.m3u8?n=39462" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/370/hls-playlist.m3u8?n=39462" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/370/medium.mp4?n=39462" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/370/high.mp4?n=39462" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.32;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="">
            <span class="tagline">LVZ-Serie</span>
            <span class="title">Luthers Thesen</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/medium/Luther-Thesen-Teaser.JPG?1503395817" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/print/Luther-Thesen-Teaser.JPG?1503395817" src="" />
        </div>
        <div class="contentText">
          <p><b></b><b></b><b>D</b><b></b><b></b><b>as Lutherjahr 2017 ist in vollem Gange </b><br><b>und neigt sich seinem Höhepunkt am </b><br><b>31. Oktober 2017 entgegen. </b><br><b>Dann jährt sich der folgenreiche </b><br><b>Thesenanschlag zum 500. Mal. </b><br><b>Doch wie aktuell sind Luthers </b><br><b>Forderungen ein halbes Jahrtausend </b><br><b>nach der Spaltung der Kirche noch? </b><b></b><br><b>Auf der Suche nach Antworten wird die Seite jeden zweiten Tag um ein Video ergänzt. Darin erzählen Menschen, was sie mit Luthers Thesen heute noch verbinden ... </b><b></b><b></b><br><br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1128" class="page text_position_left" data-template="video" data-id="39463" data-chapter-id="10647">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title">Spurensuche in Wittenberg ... </span>
      <span class="subtitle">... auf in die Lutherstadt </span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/medium/Bild.JPG?1504102351" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/print/Bild.JPG?1504102351" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-mobile-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/medium/Bild.JPG?1504102351" data-mobile-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/large/Bild.JPG?1504102351" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/medium/Bild.JPG?1504102351" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/large/Bild.JPG?1504102351" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/397/medium.webm?n=39463" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/397/high.webm?n=39463" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/397/hls-playlist.m3u8?n=39463" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/397/hls-playlist.m3u8?n=39463" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/397/medium.mp4?n=39463" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/397/high.mp4?n=39463" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.46;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box description_empty">
  <h3>Spurensuche in Wittenberg ... </h3>
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/60/videos/397">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1258" class="page text_position_left" data-template="background_image" data-id="39464" data-chapter-id="10647">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_1558" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.39;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Wittenberg</span>
            <span class="title">Stefan Rhein </span>
            <span class="subtitle">Der Direktor der Stiftung Luthergedenkstätten in Sachsen-Anhalt (59) über Martin Luther</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/558/v1/medium/DrStefanRhein2017DK0005.JPG?1504016728" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/558/v1/print/DrStefanRhein2017DK0005.JPG?1504016728" src="" />
        </div>
        <div class="contentText">
          <p>
"Ich habe eine ganz besondere Beziehung zu Luther, da ich Katholik bin. Ich bin täglich fasiziniert und noch nicht satt von Luther. Es gibt schöne Seiten an ihm. Ein Beispiel ist, wie er als Ehemann agierte. Er war nicht der Typ deutsche Eiche, kein grober Klotz. Er war ein ganz sensibler Beobachter. Gerade der Alltagsmensch Luther ist mir in den letzten Jahren durch die Lektüre seiner Briefe und Schriften sehr nahe gekommen." 

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1129" class="page text_position_left" data-template="linkmap_page" data-id="39465" data-chapter-id="10647">
    <div class="blackLayer"></div>
<div class="content_and_background linkmap_page">
  <div class="backgroundArea">
    <div class="background background_image image_none fixed_background" style="background-position: 50% 50%;"></div>
    <div class="scroller">
      <div class="linkmap">
        <div class="panorama_wrapper">
            <div class="background background_image image_panorama_1508 panorama panorama_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

          <div class="panorama panorama_video">
            <script type="text/html" data-template="video">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin" preload="none"></video>
</script>
          </div>

          <div class="hover_video">
          </div>

          <div class="linkmap_areas">
    <a href="#1130" target="" class="hover_area no_marker page_area" style="top: 27.46955345060893%; left: 21.31350681536555%; width: 20.817843866171003%; height: 20.36535859269283%;" data-target-type="page" data-target-id="1130" data-audio-file="1130.area_0" data-width="20.817843866171003" data-height="20.36535859269283">
      <div class="background background_image image_panorama_1509 visited_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

        <div class="background background_image image_panorama_1509 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"><b>Klaus Fitschen (56) Kirchenhistoriker an der Uni Leipzig</b><br><br></div>
      </div>
</a>    <a href="#1136" target="" class="hover_area no_marker page_area" style="top: 54.05953991880921%; left: 36.80297397769517%; width: 20.693928128872365%; height: 20.56833558863329%;" data-target-type="page" data-target-id="1136" data-audio-file="1136.area_1" data-width="20.693928128872365" data-height="20.56833558863329">
      <div class="background background_image image_panorama_1509 visited_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

        <div class="background background_image image_panorama_1509 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"><b>Heike Urban (54) Kirchenpädagogin aus Bad Lausick</b><br></div>
      </div>
</a>    <a href="#1137" target="" class="hover_area no_marker page_area" style="top: 32.54397834912044%; left: 42.06939281288724%; width: 20.57001239157373%; height: 20.90663058186739%;" data-target-type="page" data-target-id="1137" data-audio-file="1137.area_2" data-width="20.57001239157373" data-height="20.90663058186739">
      <div class="background background_image image_panorama_1509 visited_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

        <div class="background background_image image_panorama_1509 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"><b>Gregor Hansel (50) katholischer Pfarrer aus Grimma</b><br><br></div>
      </div>
</a>    <a href="#1138" target="" class="hover_area no_marker page_area" style="top: 53.65358592692829%; left: 69.08302354399008%; width: 21.189591078066915%; height: 21.85385656292287%;" data-target-type="page" data-target-id="1138" data-audio-file="1138.area_3" data-width="21.189591078066915" data-height="21.85385656292287">
      <div class="background background_image image_panorama_1509 visited_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

        <div class="background background_image image_panorama_1509 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"><b>Irina Schädlich (55) Katharina-von-Bora-Darstellerin aus Döbeln</b><br><br></div>
      </div>
</a>    <a href="#1139" target="" class="hover_area no_marker page_area" style="top: 3.924221921515562%; left: 18.029739776951672%; width: 20.693928128872365%; height: 20.36535859269283%;" data-target-type="page" data-target-id="1139" data-audio-file="1139.area_4" data-width="20.693928128872365" data-height="20.36535859269283">
      <div class="background background_image image_panorama_1509 visited_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

        <div class="background background_image image_panorama_1509 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"><b>Daniel Senf (44) evangelischer Pfarrer aus Delitzsch</b><br><br></div>
      </div>
</a>    <a href="#1142" target="" class="hover_area no_marker page_area" style="top: 76.04871447902572%; left: 25.960346964064435%; width: 20.755885997521684%; height: 20.094722598105548%;" data-target-type="page" data-target-id="1142" data-audio-file="1142.area_5" data-width="20.755885997521684" data-height="20.094722598105548">
      <div class="background background_image image_panorama_1509 visited_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

        <div class="background background_image image_panorama_1509 hover_image" style="background-position: 50% 50%;" data-style-group="panorama" data-width="2000" data-height="1832"></div>

      <div class="linkmap_marker no_marker">
        <div class="inline_loading_spinner">
          <div class="circle_inner">
            <div class="circle_innerst"></div>
          </div>
        </div>
      </div>
      <div class="linkmap_description">
        <div class="link_title"></div>
        <div class="link_description"><b>Birgit Kriesche (49) Schulleiterin des Spalatin-Gymnasiums in Altenburg</b><br><br></div>
      </div>
</a></div>
          <div class="description_overlay">
            <div class="description_overlay_wrapper">
              <div class="link_title"></div>
              <div class="link_description"></div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="arrow_left">
      <span class="hint">Nach links scrollen</span>
    </div>
    <div class="arrow_right">
      <span class="hint">Nach rechts scrollen</span>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1130" class="page text_position_right chapter_beginning" data-template="background_image" data-id="39466" data-chapter-id="10648">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_1427" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.88;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Leipzig</span>
            <span class="title">Klaus Fitschen</span>
            <span class="subtitle">Der Kirchenhistoriker der Uni Leipzig (56) über Martin Luther</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/427/v1/medium/ProfUniLEipzig2017DK0005.JPG?1503397198" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/427/v1/print/ProfUniLEipzig2017DK0005.JPG?1503397198" src="" />
        </div>
        <div class="contentText">
          <p>"Für mich – und ich bin Christ und Theologe – ist Martin Luther zuerst der Erneuerer des christlichen Glaubens und der Kirche:<br>Luther hat die Kirche von klerikaler Selbstbeweihräucherung und scheinbar unhinterfragbarem Dogmatismus befreit.<br>Luther hat die Botschaft des Evangeliums neu entdeckt: Wir müssen und können uns die Liebe Gottes nicht verdienen.<br>Luther ist ein Vorbild dafür, dass man für seine Überzeugungen einstehen muss: 'Hier stehe ich, ich kann nicht anders!'"<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1142" class="page text_position_left chapter_beginning" data-template="background_image" data-id="39467" data-chapter-id="10649">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_1433" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.6;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Altenburg</span>
            <span class="title">Birgit Kriesche</span>
            <span class="subtitle">Die Schulleiterin (49) des Spalatin-Gymnasiums über Martin Luther</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/433/v1/medium/SpalatinGymnasium2017DK0010.JPG?1503404160" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/433/v1/print/SpalatinGymnasium2017DK0010.JPG?1503404160" src="" />
        </div>
        <div class="contentText">
          <p>"Ich bin durch den DDR Fernseh-Mehrteiler 'Martin Luther' auf den Reformator aufmerksam geworden. Seine Geschichte hat mich damals tief beeindruckt und tut es bis heute. Durch ihn bin ich zum Glauben gekommen."</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1137" class="page text_position_left chapter_beginning" data-template="background_image" data-id="39468" data-chapter-id="10650">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_1430" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.54;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Grimma</span>
            <span class="title">Gregor Hansel</span>
            <span class="subtitle">Der katholische Pfarrer (50) über Martin Luther</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/430/v1/medium/KathPfarrerGrimma2017DK0001.JPG?1503403248" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/430/v1/print/KathPfarrerGrimma2017DK0001.JPG?1503403248" src="" />
        </div>
        <div class="contentText">
          <p>"Martin Luther ist für mich ein Reformer, der –<br>bewusst und unbewusst – gute Veränderungen<br>in der Kirche angeregt hat. Manchmal ist er<br>übers Ziel hinausgeschossen oder hat die<br>Kontrolle verloren. Leider wird er heute noch nicht<br>kritisch genug betrachtet. Man sollte seine Fehler<br>als solche benennen und korrigieren."<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1138" class="page text_position_left chapter_beginning" data-template="background_image" data-id="39469" data-chapter-id="10651">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_1432" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.49;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Döbeln</span>
            <span class="title">Irina Schädlich </span>
            <span class="subtitle">Die Katharina-von-Bora-Darstellerin und Standesbeamtin (55) über Martin Luther</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/432/v1/medium/KatharinavonBora2017DK0009.JPG?1503403596" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/432/v1/print/KatharinavonBora2017DK0009.JPG?1503403596" src="" />
        </div>
        <div class="contentText">
          <p>„Für mich – und ich bin nicht christlich erzogen – ist Martin Luther zuerst einmal ein typischer Mann seiner Zeit, der durch die Fürsorge einer Frau, die er nur aus 'Mitleid' ehelichte, ein liebevoller Ehemann geworden ist.<br>Zudem hat Martin Luther mit der Übersetzung der Bibel die Grundlage für die deutsche Sprache gelegt und damit den Inhalt des christlichen Gedankengutes für die Menschen verständlich gemacht.“<br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1139" class="page text_position_left chapter_beginning" data-template="background_image" data-id="39470" data-chapter-id="10652">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_1513" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.71;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Delitzsch</span>
            <span class="title">Daniel Senf</span>
            <span class="subtitle">Der evangelische Pfarrer (44) im Kirchspiel Zschortau über Martin Luther</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/513/v1/medium/DanielSenf2017DK0044.JPG?1503660243" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/513/v1/print/DanielSenf2017DK0044.JPG?1503660243" src="" />
        </div>
        <div class="contentText">
          <p>"Ich finde einige Thesen von Luther sollte man sich heute nochmal genauer anschauen, denn vieles davon hat auch heute aktuelle Bezüge."<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1136" class="page text_position_left chapter_beginning" data-template="background_image" data-id="39471" data-chapter-id="10653">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_1429" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.68;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Bad Lausick</span>
            <span class="title">Heike Urban</span>
            <span class="subtitle">Die Gemeindepädagogin (54) über Martin Luther</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/429/v1/medium/FrauUrban2017DK0005.JPG?1503402809" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/429/v1/print/FrauUrban2017DK0005.JPG?1503402809" src="" />
        </div>
        <div class="contentText">
          <p>„Luther hat vieles begonnen, das noch heute eine Rolle spielt. Er hat gezeigt, dass man nicht nur im Kloster seinen christlichen Glauben ausleben kann. Er hat der Frau eine besondere Rolle zugeschrieben, sie sehr geschätzt und ernst genommen. Er hat Kinder geschätzt. Er hat für Bildung gesorgt. Er hat die Bibel auch für einfache Menschen verständlich gemacht. Wir haben ihm viel zu verdanken.“<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1260" class="page text_position_right chapter_beginning" data-template="background_image" data-id="39472" data-chapter-id="10654">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_1434" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Begriffserklärung</span>
            <span class="title">Ablasshandel</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/medium/S170804006.1-1.1.JPG?1503404784" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/print/S170804006.1-1.1.JPG?1503404784" src="" />
        </div>
        <div class="contentText">
          <p>Die Idee des Ablasses ist, dass durch bestimmte Werke der Gläubigen Strafen für begangene Sünden – nicht aber die Sünden selbst – verringert oder gar ausgelöst werden können. Diese Praxis hatte eine lange Tradition, die bis in die Antike zurückreichte. Zu Luthers Zeiten wurde jedoch seitens der Kirche ein äußerst lukratives Geschäft mit dem Ablass betrieben. Das eingenommene Geld wurde unter anderem für prunkvolle Bauten ausgegeben. Der Petersdom in Rom ist eins der bekanntesten Beispiele dafür.&nbsp;Durch das Erstehen teurer Ablassbriefe, so wurde es den Christen versprochen, sollte man sich und seine Nächsten von Sünden freikaufen können. Das sah Luther anders. Für ihn war der einzige Weg zur Vergebung wahre Reue.&nbsp;<br><br><br><br><br><br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1143" class="page text_position_left" data-template="background_image" data-id="39473" data-chapter-id="10654">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_1434" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.65;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/medium/S170804006.1-1.1.JPG?1503404784" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/print/S170804006.1-1.1.JPG?1503404784" src="" />
        </div>
        <div class="contentText">
          <p>
<br><br><br><br><br><br><br><br><br><br><br><br><b>Video-Interviews und Texte:</b> Gina Apitz, Christine Jacob, Tatjana Kulpa, André Pitz, Nathalie Helene Rippich <br><b>Fotos und Videodreh:</b> Dirk Knofe, Felix Ammenn<br><b>Schnitt:</b> Patrick Moye und Leipzig Fernsehen&nbsp;
<br><b>Grafik:</b> Patrick Moye <br><b>Thesenauswahl und Zusammenfassung:</b> Klaus Fitschen<br>
<b>Konzept und Produktion:</b> Tatjana Kulpa, Nathalie Helene Rippich und Gina Apitz<br><br><br><br><br><br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
        <span class="heading-5">Kapitel 1</span>
      <span class="heading-4">Übersicht</span>
      <a class="ov_page background_video" data-link="39462" href="#1127">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/thumbnail_overview_desktop/Luther-Thesen-Teaser.JPG?1503395817" alt="Luther thesen teaser" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="39463" href="#1128">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/thumbnail_overview_desktop/Bild.JPG?1504102351" alt="Bild" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="39464" href="#1258">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/558/v1/thumbnail_overview_desktop/DrStefanRhein2017DK0005.JPG?1504016728" alt="Drstefanrhein2017dk0005" />
    <div class="pictogram"></div>
</a><a class="ov_page linkmap_page" data-link="39465" href="#1129">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/509/v1/thumbnail_overview_desktop/Karte-2.JPG?1503653722" alt="Karte 2" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 2</span>
      <span class="heading-4">Klaus Fitschen</span>
      <a class="ov_page background_image" data-link="39466" href="#1130">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/427/v1/thumbnail_overview_desktop/ProfUniLEipzig2017DK0005.JPG?1503397198" alt="Profunileipzig2017dk0005" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 3</span>
      <span class="heading-4">Birgit Kriesche</span>
      <a class="ov_page background_image" data-link="39467" href="#1142">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/433/v1/thumbnail_overview_desktop/SpalatinGymnasium2017DK0010.JPG?1503404160" alt="Spalatingymnasium2017dk0010" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 4</span>
      <span class="heading-4">Gregor Hansel</span>
      <a class="ov_page background_image" data-link="39468" href="#1137">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/430/v1/thumbnail_overview_desktop/KathPfarrerGrimma2017DK0001.JPG?1503403248" alt="Kathpfarrergrimma2017dk0001" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 5</span>
      <span class="heading-4">Irina Schädlich </span>
      <a class="ov_page background_image" data-link="39469" href="#1138">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/432/v1/thumbnail_overview_desktop/KatharinavonBora2017DK0009.JPG?1503403596" alt="Katharinavonbora2017dk0009" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 6</span>
      <span class="heading-4">Daniel Senf</span>
      <a class="ov_page background_image" data-link="39470" href="#1139">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/513/v1/thumbnail_overview_desktop/DanielSenf2017DK0044.JPG?1503660243" alt="Danielsenf2017dk0044" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 7</span>
      <span class="heading-4">Heike Urban</span>
      <a class="ov_page background_image" data-link="39471" href="#1136">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/429/v1/thumbnail_overview_desktop/FrauUrban2017DK0005.JPG?1503402809" alt="Frauurban2017dk0005" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 8</span>
      <span class="heading-4">Abspann</span>
      <a class="ov_page background_image" data-link="39472" href="#1260">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/thumbnail_overview_desktop/S170804006.1-1.1.JPG?1503404784" alt="S170804006.1 1.1" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="39473" href="#1143">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/thumbnail_overview_desktop/S170804006.1-1.1.JPG?1503404784" alt="S170804006.1 1.1" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#1127 data-link=39462 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fluther%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fluther">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fluther%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fluther">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fluther%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fluther">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p>
500 Jahre Reformation 
–

 was ist heute davon übrig? 

</p>
<p class="rights">Bildrechte: Dirk Knofe, Leipziger Volkszeitung, Patrick Moye</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="39462" data-chapter-id="10647" href="#1127">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/navigation_thumbnail_small/Luther-Thesen-Teaser.JPG?1503395817" alt="Luther thesen teaser" />
</a>  <div class="navigation_site_detail">
    Luthers Thesen
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/navigation_thumbnail_large/Luther-Thesen-Teaser.JPG?1503395817')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="39463" data-chapter-id="10647" href="#1128">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/navigation_thumbnail_small/Bild.JPG?1504102351" alt="Bild" />
</a>  <div class="navigation_site_detail">
    Spurensuche in Wittenberg ... 
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/navigation_thumbnail_large/Bild.JPG?1504102351')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="39464" data-chapter-id="10647" href="#1258">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/558/v1/navigation_thumbnail_small/DrStefanRhein2017DK0005.JPG?1504016728" alt="Drstefanrhein2017dk0005" />
</a>  <div class="navigation_site_detail">
    Stefan Rhein 
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/558/v1/navigation_thumbnail_large/DrStefanRhein2017DK0005.JPG?1504016728')"></div>
  </div>
</li>
<li class="linkmap_page chapter_0 chapter_even">
  <a data-link="39465" data-chapter-id="10647" href="#1129">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/509/v1/navigation_thumbnail_small/Karte-2.JPG?1503653722" alt="Karte 2" />
</a>  <div class="navigation_site_detail">
    Karte der Leute
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/509/v1/navigation_thumbnail_large/Karte-2.JPG?1503653722')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="39466" data-chapter-id="10648" href="#1130">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/427/v1/navigation_thumbnail_small/ProfUniLEipzig2017DK0005.JPG?1503397198" alt="Profunileipzig2017dk0005" />
</a>  <div class="navigation_site_detail">
    Klaus Fitschen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/427/v1/navigation_thumbnail_large/ProfUniLEipzig2017DK0005.JPG?1503397198')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="39467" data-chapter-id="10649" href="#1142">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/433/v1/navigation_thumbnail_small/SpalatinGymnasium2017DK0010.JPG?1503404160" alt="Spalatingymnasium2017dk0010" />
</a>  <div class="navigation_site_detail">
    Birgit Kriesche
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/433/v1/navigation_thumbnail_large/SpalatinGymnasium2017DK0010.JPG?1503404160')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="39468" data-chapter-id="10650" href="#1137">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/430/v1/navigation_thumbnail_small/KathPfarrerGrimma2017DK0001.JPG?1503403248" alt="Kathpfarrergrimma2017dk0001" />
</a>  <div class="navigation_site_detail">
    Gregor Hansel
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/430/v1/navigation_thumbnail_large/KathPfarrerGrimma2017DK0001.JPG?1503403248')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="39469" data-chapter-id="10651" href="#1138">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/432/v1/navigation_thumbnail_small/KatharinavonBora2017DK0009.JPG?1503403596" alt="Katharinavonbora2017dk0009" />
</a>  <div class="navigation_site_detail">
    Irina Schädlich 
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/432/v1/navigation_thumbnail_large/KatharinavonBora2017DK0009.JPG?1503403596')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_5 chapter_odd">
  <a data-link="39470" data-chapter-id="10652" href="#1139">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/513/v1/navigation_thumbnail_small/DanielSenf2017DK0044.JPG?1503660243" alt="Danielsenf2017dk0044" />
</a>  <div class="navigation_site_detail">
    Daniel Senf
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/513/v1/navigation_thumbnail_large/DanielSenf2017DK0044.JPG?1503660243')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_6 chapter_even">
  <a data-link="39471" data-chapter-id="10653" href="#1136">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/429/v1/navigation_thumbnail_small/FrauUrban2017DK0005.JPG?1503402809" alt="Frauurban2017dk0005" />
</a>  <div class="navigation_site_detail">
    Heike Urban
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/429/v1/navigation_thumbnail_large/FrauUrban2017DK0005.JPG?1503402809')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_7 chapter_odd">
  <a data-link="39472" data-chapter-id="10654" href="#1260">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/navigation_thumbnail_small/S170804006.1-1.1.JPG?1503404784" alt="S170804006.1 1.1" />
</a>  <div class="navigation_site_detail">
    Ablasshandel
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/navigation_thumbnail_large/S170804006.1-1.1.JPG?1503404784')"></div>
  </div>
</li>
<li class="background_image chapter_7 chapter_odd">
  <a data-link="39473" data-chapter-id="10654" href="#1143">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/navigation_thumbnail_small/S170804006.1-1.1.JPG?1503404784" alt="S170804006.1 1.1" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/navigation_thumbnail_large/S170804006.1-1.1.JPG?1503404784')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="39462" data-chapter-id="10647" href="#1127">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/thumbnail_overview_mobile/Luther-Thesen-Teaser.JPG?1503395817" alt="Luther thesen teaser" />
</a>  <div class="navigation_site_detail">
    Luthers Thesen
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/425/v1/navigation_thumbnail_large/Luther-Thesen-Teaser.JPG?1503395817')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="39463" data-chapter-id="10647" href="#1128">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/thumbnail_overview_mobile/Bild.JPG?1504102351" alt="Bild" />
</a>  <div class="navigation_site_detail">
    Spurensuche in Wittenberg ... 
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/632/v1/navigation_thumbnail_large/Bild.JPG?1504102351')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="39464" data-chapter-id="10647" href="#1258">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/558/v1/thumbnail_overview_mobile/DrStefanRhein2017DK0005.JPG?1504016728" alt="Drstefanrhein2017dk0005" />
</a>  <div class="navigation_site_detail">
    Stefan Rhein 
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/558/v1/navigation_thumbnail_large/DrStefanRhein2017DK0005.JPG?1504016728')"></div>
  </div>
</li>
<li class="linkmap_page chapter_0 chapter_even">
  <a data-link="39465" data-chapter-id="10647" href="#1129">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/509/v1/thumbnail_overview_mobile/Karte-2.JPG?1503653722" alt="Karte 2" />
</a>  <div class="navigation_site_detail">
    Karte der Leute
    <div class="thumbnail is_linkmap_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/509/v1/navigation_thumbnail_large/Karte-2.JPG?1503653722')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="39466" data-chapter-id="10648" href="#1130">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/427/v1/thumbnail_overview_mobile/ProfUniLEipzig2017DK0005.JPG?1503397198" alt="Profunileipzig2017dk0005" />
</a>  <div class="navigation_site_detail">
    Klaus Fitschen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/427/v1/navigation_thumbnail_large/ProfUniLEipzig2017DK0005.JPG?1503397198')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="39467" data-chapter-id="10649" href="#1142">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/433/v1/thumbnail_overview_mobile/SpalatinGymnasium2017DK0010.JPG?1503404160" alt="Spalatingymnasium2017dk0010" />
</a>  <div class="navigation_site_detail">
    Birgit Kriesche
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/433/v1/navigation_thumbnail_large/SpalatinGymnasium2017DK0010.JPG?1503404160')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="39468" data-chapter-id="10650" href="#1137">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/430/v1/thumbnail_overview_mobile/KathPfarrerGrimma2017DK0001.JPG?1503403248" alt="Kathpfarrergrimma2017dk0001" />
</a>  <div class="navigation_site_detail">
    Gregor Hansel
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/430/v1/navigation_thumbnail_large/KathPfarrerGrimma2017DK0001.JPG?1503403248')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="39469" data-chapter-id="10651" href="#1138">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/432/v1/thumbnail_overview_mobile/KatharinavonBora2017DK0009.JPG?1503403596" alt="Katharinavonbora2017dk0009" />
</a>  <div class="navigation_site_detail">
    Irina Schädlich 
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/432/v1/navigation_thumbnail_large/KatharinavonBora2017DK0009.JPG?1503403596')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_5 chapter_odd">
  <a data-link="39470" data-chapter-id="10652" href="#1139">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/513/v1/thumbnail_overview_mobile/DanielSenf2017DK0044.JPG?1503660243" alt="Danielsenf2017dk0044" />
</a>  <div class="navigation_site_detail">
    Daniel Senf
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/513/v1/navigation_thumbnail_large/DanielSenf2017DK0044.JPG?1503660243')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_6 chapter_even">
  <a data-link="39471" data-chapter-id="10653" href="#1136">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/429/v1/thumbnail_overview_mobile/FrauUrban2017DK0005.JPG?1503402809" alt="Frauurban2017dk0005" />
</a>  <div class="navigation_site_detail">
    Heike Urban
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/429/v1/navigation_thumbnail_large/FrauUrban2017DK0005.JPG?1503402809')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_7 chapter_odd">
  <a data-link="39472" data-chapter-id="10654" href="#1260">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/thumbnail_overview_mobile/S170804006.1-1.1.JPG?1503404784" alt="S170804006.1 1.1" />
</a>  <div class="navigation_site_detail">
    Ablasshandel
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/navigation_thumbnail_large/S170804006.1-1.1.JPG?1503404784')"></div>
  </div>
</li>
<li class="background_image chapter_7 chapter_odd">
  <a data-link="39473" data-chapter-id="10654" href="#1143">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/thumbnail_overview_mobile/S170804006.1-1.1.JPG?1503404784" alt="S170804006.1 1.1" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/001/434/v1/navigation_thumbnail_large/S170804006.1-1.1.JPG?1503404784')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fluther%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fluther">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fluther%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fluther">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fluther%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fluther">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p>
500 Jahre Reformation 
–

 was ist heute davon übrig? 

</p>
<p class="rights">Bildrechte: Dirk Knofe, Leipziger Volkszeitung, Patrick Moye</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-43446363-17', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>