<!DOCTYPE html>
<html lang="de">
<head>
  <title>Zu Besuch im Tattoocafé in Leipzig-Connewitz - lvz.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="8fuk+vmqC7ugjGrTfBiFbrihl5WHlAtMH0OPbiqUxhzctADnmcQIm5AISe0b35C8B1ICQpEHxpKYGqgyH0c6Tg==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/lvz-172aaf094d2c4ae60b687af669ca9bfd48e49af5869bffe56564c09513256417.css" />
        <link rel="stylesheet" media="all" href="/entries/tattoocafe.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F13485-20181218133318000000000" data-name="entry" />

        <link rel="canonical" href="http://multimedia.lvz.de/tattoocafe" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/medium/Tattoocafe2018DK_E6A6982.JPG?1532684288" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/medium/Tattoocafe2018DK_E6A6982.JPG?1532684288" />


<meta property="og:title" content="Zu Besuch im Tattoocafé in Leipzig-Connewitz - lvz.de" />
<meta property="og:description" name="description" content="Der Franzose Nicolas Rousseau und seine Freundin Luzie betreiben in Connewitz eine Kombi aus Café und Tattoo-Studio." />
<meta property="og:url" content="http://multimedia.lvz.de/tattoocafe" />
<meta property="og:site_name" content="lvz.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Franzose Nicolas Rousseau und seine Freundin Luzie betreiben in Connewitz eine Kombi aus Café und Tattoo-Studio." />

        

        <link rel="icon" href="/assets/pageflow/themes/lvz/favicon-8a47d4005d12ba6dfea05d7c1192aff12a9abc9a8f716e252b7656141ab3042f.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="Leipziger Volkszeitung">
  <meta name="publisher" content="Leipziger Volkszeitung">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"lvz_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="lvz" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Zu Besuch im Tattoocafé in Leipzig-Connewitz</h1>

  <img src="/assets/pageflow/themes/lvz/logo_print-0d0e75c6f8df4a5aa2dbf634d701141722517d0a50cd8f328eec71c4a190df4a.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.lvz.de/tattoocafe</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="7354" class="page text_position_left chapter_beginning" data-template="background_video" data-id="212903" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_10574" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="metadata" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/medium/Tattoocafe2018DK_E6A6982.JPG?1532684288" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/large/Tattoocafe2018DK_E6A6982.JPG?1532684288" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/745/medium.webm?n=212903" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/745/high.webm?n=212903" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/745/hls-playlist.m3u8?n=212903" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/745/hls-playlist.m3u8?n=212903" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/745/medium.mp4?n=212903" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/745/high.mp4?n=212903" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.76;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="">
            <span class="tagline">Serie &quot;Café au LE&quot;</span>
            <span class="title">Scharfe Nadeln und heiße Getränke: Das Tattoo-Café </span>
            <span class="subtitle">Leipzigs außergewöhnlichste Kaffeestuben</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/medium/Tattoocafe2018DK_E6A6982.JPG?1532684288" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/print/Tattoocafe2018DK_E6A6982.JPG?1532684288" src="" />
        </div>
        <div class="contentText">
          <p>Cafés 
schießen

in Leipzig derzeit wie Pilze aus dem Boden. In allen Ecken der Stadt eröffnen neue Läden, die Kuchen und Kaffee im Angebot haben. Doch einige davon bieten mehr als das. Im Tattoo-Café in Connewitz können Gäste erst einen Kaffee trinken – und sich später ihr Lieblingsmotiv in die Haut stechen lassen.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7355" class="page text_position_center" data-template="text_page" data-id="212904" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_10575" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.53;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Durch Crowdfunding zum eigenen Laden</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.53"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Durch Crowdfunding zum eigenen Laden</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/575/v1/medium/Tattoocafe2018DK_E6A6966.JPG?1532684382" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/575/v1/print/Tattoocafe2018DK_E6A6966.JPG?1532684382" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/576/v1/large/Tattoocafe2018DK_E6A6977.JPG?1532684390" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/576/v1/medium/Tattoocafe2018DK_E6A6977.JPG?1532684390" alt="Tattoocafe2018dk e6a6977" />
                <div class="inline_image_text"><span>Der Franzose Nicolas Rousseau betreibt gemeinsam mit seiner Freundin das Tattoo-Café in Connewitz.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Gelbe Polstersessel, ein bunt gemusterter Teppich, eine Blume auf dem Tisch – wer einen Blick in das Connewitzer Tattoo-Café „Unkraut“ wirft, denkt, er steht im Wohnzimmer der eigenen Großmutter. Erst bei näherem Hinsehen entdeckt der Besucher die zahlreichen Skizzen an den Wänden, die so gar nicht an Omas Wohnstube erinnern. Und dann sind da noch die surrenden Geräusche der Tätowier-Maschinen. <br><br>Nicolas Rousseau kommt aus dem hinteren Teil des Ladens in den vorderen Raum gestapft, der als Café dient. Glatze, Vollbart mit grauen Strähnen, ein großer Ring baumelt an einem Ohrläppchen. Drei schwarze Tränen sind unter seinem rechten Auge zu sehen, noch mehr Tattoos auf Armen und Oberkörper. Vor zwei Jahren übernahm der gebürtige Franzose zusammen mit seiner aus Leipzig stammenden Freundin Luzie das Studio in der Wolfgang-Heinze-Straße. Das Paar hat zwei Kinder, reiste zuvor im Wohnmobil um die Welt – und hatte eigentlich kein Geld für so ein Projekt. <br><br>Eine Crowdfunding-Aktion verschaffte den beiden die nötigen Mittel: Die Möbel kauften sie auf dem Flohmarkt, einige bekamen sie geschenkt, den Tresen zimmerten sie selbst zusammen. „Wir wollen nicht nur Tattoo machen“, sagt 
Rousseau

 mit unverkennbar französischem Akzent. „Es soll ein Platz sein, wo die Leute sich treffen können.“ Seither kann man sich im „Unkraut“ tätowieren lassen oder einfach auf einen Kaffee vorbeischauen, ohne eine Nadel an seinen Körper zu lassen. 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/576/v1/large/Tattoocafe2018DK_E6A6977.JPG?1532684390" alt="Tattoocafe2018dk e6a6977" />
        <div class="inline_image_text"><span>Der Franzose Nicolas Rousseau betreibt gemeinsam mit seiner Freundin das Tattoo-Café in Connewitz.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7358" class="page text_position_left" data-template="background_image" data-id="212905" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10580" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.81;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/580/v1/medium/Tattoocafe2018DK_E6A6964.JPG?1532684717" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/580/v1/print/Tattoocafe2018DK_E6A6964.JPG?1532684717" src="" />
        </div>
        <div class="contentText">
          <p>
Der Ort ist nicht nur ein Tattoo-Studio, in dem man mit einem 
Heißgetränk die Wartezeit überbrückt, sondern soll ein neuer Treffpunkt 
im Viertel werden. „Die Leute sollen sich wie Zuhause fühlen“, sagt 
Rousseau. <br><br>Deshalb sucht man hier vergeblich Totenköpfe oder andere 
gruselige Motive. Der 39-Jährige wünscht sich eine „familiäre 
Atmosphäre“, in der sich auch ältere Menschen wohlfühlen. Immerhin 
ließen sich schon 60-Jährige von ihm ein Tattoo stechen. 

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7543" class="page text_position_left no_text_content" data-template="video" data-id="212906" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/medium/Tattoocafe2018DK_E6A6967.JPG?1533297948" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/print/Tattoocafe2018DK_E6A6967.JPG?1533297948" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-mobile-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/medium/Tattoocafe2018DK_E6A6967.JPG?1533297948" data-mobile-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/large/Tattoocafe2018DK_E6A6967.JPG?1533297948" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/medium/Tattoocafe2018DK_E6A6967.JPG?1533297948" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/large/Tattoocafe2018DK_E6A6967.JPG?1533297948" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/801/medium.webm?n=212906" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/801/high.webm?n=212906" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/801/hls-playlist.m3u8?n=212906" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/801/hls-playlist.m3u8?n=212906" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/801/medium.mp4?n=212906" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/801/high.mp4?n=212906" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box description_empty">
  <h3>Chef Nicolas Rousseau und Tätowiererin Marie-Luise Thurm über das Projekt und die Gäste des &quot;Tattoo-Cafés&quot;</h3>
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/528/videos/1801">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7359" class="page text_position_left" data-template="background_image" data-id="212907" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10581" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.86;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/581/v1/medium/Tattoocafe2018DK_E6A7036.JPG?1532684965" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/581/v1/print/Tattoocafe2018DK_E6A7036.JPG?1532684965" src="" />
        </div>
        <div class="contentText">
          <p><br><br><br><br><br><br><br>Menschen, die ihm wichtig sind, lässt Nicolas Rousseau auch an seine Haut: Seine Freundin und sein Bruder haben ihn schon tätowiert. Sie stach einen Fisch, er den Schriftzug „errance“, was auf französisch soviel wie „umher schlendern“ bedeutet.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7360" class="page text_position_right" data-template="background_video" data-id="212908" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_10582" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/582/v1/medium/Tattoocafe2018DK_E6A7028.JPG?1532685252" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/582/v1/large/Tattoocafe2018DK_E6A7028.JPG?1532685252" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/746/medium.webm?n=212908" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/746/high.webm?n=212908" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/746/hls-playlist.m3u8?n=212908" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/746/hls-playlist.m3u8?n=212908" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/746/medium.mp4?n=212908" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/746/high.mp4?n=212908" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.92;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/582/v1/medium/Tattoocafe2018DK_E6A7028.JPG?1532685252" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/582/v1/print/Tattoocafe2018DK_E6A7028.JPG?1532685252" src="" />
        </div>
        <div class="contentText">
          <p>
An diesem Nachmittag hocken ein paar Leute auf der abgeranzten Couch, 
blättern durch ein Skizzenbuch, quatschen, im Hintergrund dudelt Musik. 
Eine Tasse hausgemachten Filterkaffee gibt es gegen eine Spende. <br><br>Auch 
Sebastian schaut heute im „Unkraut“ vorbei, er ist Stammgast in dem 
kleinen Café, kommt öfter auf ein Bierchen her. Diesmal wird Nicolas 
Rousseau sein Skarabäus-Tattoo weiter stechen. Es soll eine Jugendsünde 
verdecken. 

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7357" class="page text_position_center" data-template="text_page" data-id="212909" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_10578" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.53;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">„Immer viel Trubel“</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.53"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">„Immer viel Trubel“</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/578/v1/medium/Tattoocafe2018DK_E6A7012.JPG?1532684671" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/578/v1/print/Tattoocafe2018DK_E6A7012.JPG?1532684671" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/579/v1/large/Tattoocafe2018DK_E6A6989.JPG?1532684679" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/579/v1/medium/Tattoocafe2018DK_E6A6989.JPG?1532684679" alt="Tattoocafe2018dk e6a6989" />
                <div class="inline_image_text"><span>Marie-Luise Thurm arbeitet als Tätowiererin im „Unkraut“. </span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Sebastian verkauft Brote in der benachbarten Naturbackstube und findet die Kombi aus Café und Tattoostudio „eine sehr, sehr schöne Idee“. Bisher habe er hier nur „liebe Leute“ getroffen, so der Connewitzer. Zu den Nachbarn im Viertel habe man engen Kontakt, sagt auch Rousseau. „Die Straße hier ist sehr gut vernetzt.“ <br><br>„Es ist immer viel Trubel. Das muss man mögen“, sagt Marie-Luise Thurm. Die 25-Jährige zog vergangenes Jahr von Jena nach Leipzig und ist jetzt eine von vier selbstständigen Tätowierern, die im „Unkraut“ arbeiten. Es gefällt ihr, dass es hier keinen richtigen Chef gibt. Entschieden wird im Kollektiv. Auch feste Öffnungszeiten fehlen bisher. Es sei aber jeden Tag jemand da, außer sonntags, versichert sie.<br><br>Ab und zu veranstalten die Tätowierer kleine Konzerte in ihrem Studio, organisieren Ausstellungen, Lesungen und offene Buffets, bei denen gegen eine Spende zusammen gegessen wird. Dann vergrößern sie ihr „Wohnzimmer“, in dem die Regale an die Wand geschoben werden. Auf diese Weise finden auch mal 30 Menschen hier Platz. Wer seinen Geburtstag im „Unkraut“ feiern will, kann einfach anfragen. Rousseau betont: „Der Raum ist ein offener Treff.“ <br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/579/v1/large/Tattoocafe2018DK_E6A6989.JPG?1532684679" alt="Tattoocafe2018dk e6a6989" />
        <div class="inline_image_text"><span>Marie-Luise Thurm arbeitet als Tätowiererin im „Unkraut“. </span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7600" class="page text_position_left no_text_content" data-template="video" data-id="212910" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/medium/Tattoocafe2018DK_E6A6969.JPG?1533298037" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/print/Tattoocafe2018DK_E6A6969.JPG?1533298037" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-mobile-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/medium/Tattoocafe2018DK_E6A6969.JPG?1533298037" data-mobile-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/large/Tattoocafe2018DK_E6A6969.JPG?1533298037" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/medium/Tattoocafe2018DK_E6A6969.JPG?1533298037" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/large/Tattoocafe2018DK_E6A6969.JPG?1533298037" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/800/medium.webm?n=212910" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/800/high.webm?n=212910" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/800/hls-playlist.m3u8?n=212910" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/800/hls-playlist.m3u8?n=212910" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/800/medium.mp4?n=212910" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/800/high.mp4?n=212910" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.02;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box description_empty">
  <h3>Nicolas Rousseau über die Bedeutung des Namens &quot;Unkraut&quot; für sein Café.</h3>
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/528/videos/1800">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="8856" class="page text_position_left" data-template="background_image" data-id="212911" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_12725" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.85;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Das Tattoo-Café </span>
            <span class="subtitle">auf einen Blick</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/012/725/v1/medium/Tattoocafe2018DK_E6A6965.JPG?1540385525" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/012/725/v1/print/Tattoocafe2018DK_E6A6965.JPG?1540385525" src="" />
        </div>
        <div class="contentText">
          <p><b>Ort: </b><br>
Wolfgang-Heinze-Straße 21

<br><br>
<b>Öffnungszeiten:
</b>
<br>Eigentlich jeden Tag, nur sonntags ist geschlossen<br><br><b>Preise:</b><br>Kaffee und Tee gegen eine Spende<br><br><b>Fazit:</b><br>Wer einen Ort für einen gemütlichen Plausch mit gutem Kaffee in Connewitz sucht, ist im Tattoo-Café richtig. Und wer weiß: Vielleicht geht der Gast mit neuem Körperschmuck nach Hause.<br><br><a rel="nofollow" target="_blank" href="https://www.facebook.com/UNKRAUTlamauvaiseherbe/">https://www.facebook.com/UNKRAUTlamauvaiseherbe/</a><br><br><br><br><br><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7361" class="page text_position_left" data-template="background_image" data-id="212912" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10583" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.66;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/583/v1/medium/Tattoocafe2018DK_E6A7020.JPG?1532685808" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/583/v1/print/Tattoocafe2018DK_E6A7020.JPG?1532685808" src="" />
        </div>
        <div class="contentText">
          <p>
<br><br><br><br><br><br><br><br>Teil 5 der Serie über besondere Cafés in Leipzig.<br><br>Fotos und Videodreh: Dirk Knofe<br>Schnitt: Felix Ammenn (Leipzig Fernsehen)<br>Texte, Video-Interviews, Produktion: Gina Apitz

</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7362" class="page text_position_left" data-template="external_links" data-id="212913" data-chapter-id="44117">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_10584" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.88;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
              <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Weitere Multimedia-Reportagen</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/584/v1/medium/Tattoocafe2018DK_E6A6968.JPG?1532685906" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/584/v1/print/Tattoocafe2018DK_E6A6968.JPG?1532685906" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://multimedia.lvz.de/lippendorf">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10837"></div>
  <div class="link-details">
    <p class="link-title">Das Kraftwerk Lippendorf</p>
    <p class="link-description">Ein multimedialer Rundgang durch das Braunkohlekraftwerk Lippendorf bei Leipzig<br></p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/meinviertel">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10835"></div>
  <div class="link-details">
    <p class="link-title">Serie &quot;Mein Viertel&quot;</p>
    <p class="link-description">
Leipziger führen durch ihren Stadtteil, zeigen Lieblingsplätze und Schmuddelecken.

</p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/airbnb">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10838"></div>
  <div class="link-details">
    <p class="link-title">Airbnb in Leipzig</p>
    <p class="link-description">
Wie sehen Gäste, Vermieter und Hoteliers private Vermittlungsportale wie Airbnb, die in Leipzig immer beliebter werden?



</p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/gruenaubewohner">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10839"></div>
  <div class="link-details">
    <p class="link-title">Grünau im Wandel</p>
    <p class="link-description">
Zu Besuch im Leipziger Plattenbauviertel Grünau und bei seinen Bewohnern. Wie sehen die Menschen die Entwicklung ihres Problemsviertels?

</p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/eisenbahnstrasse">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10840"></div>
  <div class="link-details">
    <p class="link-title">Die Eisenbahnstraße</p>
    <p class="link-description">
Angeblich ist sie die gefährlichste Straße Deutschlands: In der Reportage kommen die Bewohner und Händler der Eisenbahnstraße selbst zu Wort. 





</p>
  </div>
</a><a class="link-item " target="_blank" href="http://www.lvz.de/Leipzig/Blogs/LVZ-Reportage">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10841"></div>
  <div class="link-details">
    <p class="link-title">LVZ Reportage</p>
    <p class="link-description">
Hier geht's zur Übersichtsseite über alle Multimedia-Reportagen der Leipziger Volkszeitung





</p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4">Das Tattoo-Café</span>
      <a class="ov_page background_video" data-link="212903" href="#7354">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A6982.JPG?1532684288" alt="Tattoocafe2018dk e6a6982" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="212904" href="#7355">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/575/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A6966.JPG?1532684382" alt="Tattoocafe2018dk e6a6966" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="212905" href="#7358">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/580/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A6964.JPG?1532684717" alt="Tattoocafe2018dk e6a6964" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="212906" href="#7543">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A6967.JPG?1533297948" alt="Tattoocafe2018dk e6a6967" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="212907" href="#7359">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/581/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A7036.JPG?1532684965" alt="Tattoocafe2018dk e6a7036" />
    <div class="pictogram"></div>
</a><a class="ov_page background_video" data-link="212908" href="#7360">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/582/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A7028.JPG?1532685252" alt="Tattoocafe2018dk e6a7028" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="212909" href="#7357">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/578/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A7012.JPG?1532684671" alt="Tattoocafe2018dk e6a7012" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="212910" href="#7600">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A6969.JPG?1533298037" alt="Tattoocafe2018dk e6a6969" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="212911" href="#8856">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/012/725/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A6965.JPG?1540385525" alt="Tattoocafe2018dk e6a6965" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="212912" href="#7361">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/583/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A7020.JPG?1532685808" alt="Tattoocafe2018dk e6a7020" />
    <div class="pictogram"></div>
</a><a class="ov_page external_links" data-link="212913" href="#7362">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/584/v1/thumbnail_overview_desktop/Tattoocafe2018DK_E6A6968.JPG?1532685906" alt="Tattoocafe2018dk e6a6968" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#7354 data-link=212903 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: Dirk Knofe, Leipziger Volkszeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.lvz.de/Abo/Servicetexte/Datenschutz">Datenschutz</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="212903" data-chapter-id="44117" href="#7354">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A6982.JPG?1532684288" alt="Tattoocafe2018dk e6a6982" />
</a>  <div class="navigation_site_detail">
    Scharfe Nadeln und heiße Getränke: Das Tattoo-Café 
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6982.JPG?1532684288')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="212904" data-chapter-id="44117" href="#7355">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/575/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A6966.JPG?1532684382" alt="Tattoocafe2018dk e6a6966" />
</a>  <div class="navigation_site_detail">
    Durch Crowdfunding zum eigenen Laden
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/575/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6966.JPG?1532684382')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="212905" data-chapter-id="44117" href="#7358">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/580/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A6964.JPG?1532684717" alt="Tattoocafe2018dk e6a6964" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/580/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6964.JPG?1532684717')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="212906" data-chapter-id="44117" href="#7543">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A6967.JPG?1533297948" alt="Tattoocafe2018dk e6a6967" />
</a>  <div class="navigation_site_detail">
    Chef Nicolas Rousseau und Tätowiererin Marie-Luise Thurm über das Projekt und die Gäste des &quot;Tattoo-Cafés&quot;
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6967.JPG?1533297948')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="212907" data-chapter-id="44117" href="#7359">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/581/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A7036.JPG?1532684965" alt="Tattoocafe2018dk e6a7036" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/581/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A7036.JPG?1532684965')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="212908" data-chapter-id="44117" href="#7360">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/582/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A7028.JPG?1532685252" alt="Tattoocafe2018dk e6a7028" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/582/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A7028.JPG?1532685252')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="212909" data-chapter-id="44117" href="#7357">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/578/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A7012.JPG?1532684671" alt="Tattoocafe2018dk e6a7012" />
</a>  <div class="navigation_site_detail">
    „Immer viel Trubel“
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/578/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A7012.JPG?1532684671')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="212910" data-chapter-id="44117" href="#7600">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A6969.JPG?1533298037" alt="Tattoocafe2018dk e6a6969" />
</a>  <div class="navigation_site_detail">
    Nicolas Rousseau über die Bedeutung des Namens &quot;Unkraut&quot; für sein Café.
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6969.JPG?1533298037')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="212911" data-chapter-id="44117" href="#8856">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/012/725/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A6965.JPG?1540385525" alt="Tattoocafe2018dk e6a6965" />
</a>  <div class="navigation_site_detail">
    Das Tattoo-Café 
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/012/725/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6965.JPG?1540385525')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="212912" data-chapter-id="44117" href="#7361">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/583/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A7020.JPG?1532685808" alt="Tattoocafe2018dk e6a7020" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/583/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A7020.JPG?1532685808')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="212913" data-chapter-id="44117" href="#7362">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/584/v1/navigation_thumbnail_small/Tattoocafe2018DK_E6A6968.JPG?1532685906" alt="Tattoocafe2018dk e6a6968" />
</a>  <div class="navigation_site_detail">
    Weitere Multimedia-Reportagen
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/584/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6968.JPG?1532685906')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="212903" data-chapter-id="44117" href="#7354">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A6982.JPG?1532684288" alt="Tattoocafe2018dk e6a6982" />
</a>  <div class="navigation_site_detail">
    Scharfe Nadeln und heiße Getränke: Das Tattoo-Café 
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/574/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6982.JPG?1532684288')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="212904" data-chapter-id="44117" href="#7355">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/575/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A6966.JPG?1532684382" alt="Tattoocafe2018dk e6a6966" />
</a>  <div class="navigation_site_detail">
    Durch Crowdfunding zum eigenen Laden
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/575/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6966.JPG?1532684382')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="212905" data-chapter-id="44117" href="#7358">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/580/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A6964.JPG?1532684717" alt="Tattoocafe2018dk e6a6964" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/580/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6964.JPG?1532684717')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="212906" data-chapter-id="44117" href="#7543">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A6967.JPG?1533297948" alt="Tattoocafe2018dk e6a6967" />
</a>  <div class="navigation_site_detail">
    Chef Nicolas Rousseau und Tätowiererin Marie-Luise Thurm über das Projekt und die Gäste des &quot;Tattoo-Cafés&quot;
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/940/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6967.JPG?1533297948')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="212907" data-chapter-id="44117" href="#7359">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/581/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A7036.JPG?1532684965" alt="Tattoocafe2018dk e6a7036" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/581/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A7036.JPG?1532684965')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="212908" data-chapter-id="44117" href="#7360">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/582/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A7028.JPG?1532685252" alt="Tattoocafe2018dk e6a7028" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/582/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A7028.JPG?1532685252')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="212909" data-chapter-id="44117" href="#7357">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/578/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A7012.JPG?1532684671" alt="Tattoocafe2018dk e6a7012" />
</a>  <div class="navigation_site_detail">
    „Immer viel Trubel“
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/578/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A7012.JPG?1532684671')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="212910" data-chapter-id="44117" href="#7600">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A6969.JPG?1533298037" alt="Tattoocafe2018dk e6a6969" />
</a>  <div class="navigation_site_detail">
    Nicolas Rousseau über die Bedeutung des Namens &quot;Unkraut&quot; für sein Café.
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/941/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6969.JPG?1533298037')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="212911" data-chapter-id="44117" href="#8856">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/012/725/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A6965.JPG?1540385525" alt="Tattoocafe2018dk e6a6965" />
</a>  <div class="navigation_site_detail">
    Das Tattoo-Café 
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/012/725/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6965.JPG?1540385525')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="212912" data-chapter-id="44117" href="#7361">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/583/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A7020.JPG?1532685808" alt="Tattoocafe2018dk e6a7020" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/583/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A7020.JPG?1532685808')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="212913" data-chapter-id="44117" href="#7362">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/584/v1/thumbnail_overview_mobile/Tattoocafe2018DK_E6A6968.JPG?1532685906" alt="Tattoocafe2018dk e6a6968" />
</a>  <div class="navigation_site_detail">
    Weitere Multimedia-Reportagen
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/584/v1/navigation_thumbnail_large/Tattoocafe2018DK_E6A6968.JPG?1532685906')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Ftattoocafe">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: Dirk Knofe, Leipziger Volkszeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.lvz.de/Abo/Servicetexte/Datenschutz">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-43446363-17', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>