<!DOCTYPE html>
<html lang="de">
<head>
  <title>Auf den Spuren des Leipziger Industriepioniers und Unternehmers Karl Heine - lvz.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="yEU8n9FBLA9/ZC3AThc2NrqRZVM4PVeu0xr/Zv/1/qbhlEIK7uULI7f/XdCu00xQw6XTuZ0JQx+J+PQgcsMSvw==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/lvz-172aaf094d2c4ae60b687af669ca9bfd48e49af5869bffe56564c09513256417.css" />
        <link rel="stylesheet" media="all" href="/entries/karlheine.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F11237-20180821122522000000000" data-name="entry" />

        <link rel="canonical" href="http://multimedia.lvz.de/karlheine" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/889/v1/medium/KarlHeine2018DK_E6A2300.JPG?1533215867" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/889/v1/medium/KarlHeine2018DK_E6A2300.JPG?1533215867" />


<meta property="og:title" content="Auf den Spuren des Leipziger Industriepioniers und Unternehmers Karl Heine - lvz.de" />
<meta property="og:description" name="description" content="Was erinnert in Leipzig noch an den Unternehmer Karl Heine, der das Bild des westlichen Teils der Stadt maßgeblich geprägt hat. Eine Spurensuche." />
<meta property="og:url" content="http://multimedia.lvz.de/karlheine" />
<meta property="og:site_name" content="lvz.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Was erinnert in Leipzig noch an den Unternehmer Karl Heine, der das Bild des westlichen Teils der Stadt maßgeblich geprägt hat. Eine Spurensuche." />

        

        <link rel="icon" href="/assets/pageflow/themes/lvz/favicon-8a47d4005d12ba6dfea05d7c1192aff12a9abc9a8f716e252b7656141ab3042f.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="Leipziger Volkszeitung">
  <meta name="publisher" content="Leipziger Volkszeitung">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"lvz_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="lvz" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Auf den Spuren des Leipziger Industriepioniers und Unternehmers Karl Heine</h1>

  <img src="/assets/pageflow/themes/lvz/logo_print-0d0e75c6f8df4a5aa2dbf634d701141722517d0a50cd8f328eec71c4a190df4a.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.lvz.de/karlheine</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="7566" class="page text_position_left chapter_beginning" data-template="background_image" data-id="175477" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10851" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.68;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Auf den Spuren des Leipziger Visionärs Karl Heine</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/851/v1/medium/KarlHeine2018DK_E6A2266.JPG?1533212265" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/851/v1/print/KarlHeine2018DK_E6A2266.JPG?1533212265" src="" />
        </div>
        <div class="contentText">
          <p>Er legte den sumpfigen Leipziger Westen trocken, machte Plagwitz zum Industriegebiet und träumte davon, die Messestadt mit dem Meer zu verbinden: Vor 130 Jahren starb der Unternehmer Karl Heine. Nur wenige Orte erinnern heute an den Industriepionier von damals. Eine Spurensuche.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7567" class="page text_position_center" data-template="text_page" data-id="175478" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_10858" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.44;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die Brille von Karl Heine?</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.44"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Die Brille von Karl Heine?</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/858/v1/medium/KarlHeine2018DK_E6A2309.JPG?1533212858" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/858/v1/print/KarlHeine2018DK_E6A2309.JPG?1533212858" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/857/v1/large/KarlHeine2018DK_E6A2306.JPG?1533212855" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/857/v1/medium/KarlHeine2018DK_E6A2306.JPG?1533212855" alt="Karlheine2018dk e6a2306" />
                <div class="inline_image_text"><span>Angelika Pohler erforschte das Leben von Karl Heine - und bewahrt angeblich seine Brille auf. </span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Angelika Pohler erforschte das Leben des Leipziger Unternehmers, konzipierte eine Ausstellung und ist noch in anderer Hinsicht mit dem Industriepionier verbunden: Die 67-jährige Grafikerin wuchs auf dem Gelände der Leipziger Westend-Baugesellschaft auf, dem ehemaligen landwirtschaftlichen Gut von Karl Heine, im heutigen Duncker-Viertel. <br><br>„Ich hatte eine einfache Kindheit“, erinnert sie sich. Ihre Eltern flüchteten nach dem Zweiten Weltkrieg aus Schlesien, kamen mittellos nach Leipzig. Der Vater arbeitete seit 1948 als Landwirt auf dem Hof, beackerte die Felder mit dem Pferdefuhrwerk. <br><br>Eines Tages fand er dort eine Brille und schenkte sie seiner Tochter mit den Worten: „Die könnte dem Karl Heine gehört haben.“ Ein Fachmann bestätigte später, dass der Nasenkneifer aus dieser Zeit stammt. Der Unternehmer könnte sie verloren haben, als er mit dem Pferd über die Äcker ritt. Porträts zeigen Heine mit einem ähnlichen Modell. Ob es wirklich seine Brille ist, kann wohl niemand mit Bestimmtheit sagen, aber Angelika Pohler will gern daran glauben. Wer kann schon das Gegenteil beweisen? 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/857/v1/large/KarlHeine2018DK_E6A2306.JPG?1533212855" alt="Karlheine2018dk e6a2306" />
        <div class="inline_image_text"><span>Angelika Pohler erforschte das Leben von Karl Heine - und bewahrt angeblich seine Brille auf. </span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7568" class="page text_position_left" data-template="background_image" data-id="175479" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10855" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.72;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Das Gut Gundorf</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/855/v1/medium/SchlossGundorfDK031.JPG?1533212585" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/855/v1/print/SchlossGundorfDK031.JPG?1533212585" src="" />
        </div>
        <div class="contentText">
          <p>Wo heute Lipizzaner Pferde gezüchtet werden, wuchs der 1819 geborene Karl Heine auf. Damals hieß das Rittergut in der Nähe von Leipzig noch Neuscherbitz und war umgeben von sumpfigen Wiesen. <br><br>Als Heranwachsender besuchte der junge Karl zwar fleißig die Thomasschule. In seiner Freizeit beschäftigte er sich aber lieber mit praktischen Dingen. „Als 17-Jähriger leitete er auf dem Gut Bäche um, grub Kanäle, errichtete Wehre und Mühlräder“, so Angelika Pohler. Und übte damit für sein späteres Vorhaben im Leipziger Westen. <br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7570" class="page text_position_left" data-template="text_page" data-id="175480" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_10859" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.38;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Aus Sumpf mach Industriegebiet</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.38"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Aus Sumpf mach Industriegebiet</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/859/v1/medium/KarlHeine2018DK_E6A2269.JPG?1533213177" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/859/v1/print/KarlHeine2018DK_E6A2269.JPG?1533213177" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/860/v1/large/KarlHeine2018DK_E6A2274.JPG?1533213351" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/860/v1/medium/KarlHeine2018DK_E6A2274.JPG?1533213351" alt="Karlheine2018dk e6a2274" />
                <div class="inline_image_text"><span>Die Karte zeigt die Vielzahl an Gleisen, die durch den Leipziger Westen verlegt wurden. </span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Ab 1837 studierte Karl Heine Jura an der Leipziger Universität, doch seine Leidenschaft galt praktischen Vorhaben. Nach dem Abschluss des Studiums begann er, das gesamte Westviertel der Stadt trocken zu legen, das zur damaligen Zeit einem Sumpf glich. „Durch das feuchte Klima gab es sogar Malaria in Leipzig“, schildert Pohler. Heine ließ bis zu zwei Meter hoch Erde aufschütten, legte Straßen an und verkaufte die Parzellen an Unternehmen. <br><br>Später verlegte er durch ganz Plagwitz Gleise, sodass die Firmen an das Eisenbahnnetz angebunden waren. Auf diese Weise konnten sie ihre Güter schnell und effektiv transportieren. „Das war immer sein großes Anliegen“, so die Heine-Expertin.
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/860/v1/large/KarlHeine2018DK_E6A2274.JPG?1533213351" alt="Karlheine2018dk e6a2274" />
        <div class="inline_image_text"><span>Die Karte zeigt die Vielzahl an Gleisen, die durch den Leipziger Westen verlegt wurden. </span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7572" class="page text_position_left" data-template="background_video" data-id="175481" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_10863" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="none" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/863/v1/medium/KarlHeine2018DK_E6A4388.JPG?1533213675" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/863/v1/large/KarlHeine2018DK_E6A4388.JPG?1533213675" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/796/medium.webm?n=175481" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/796/high.webm?n=175481" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/796/hls-playlist.m3u8?n=175481" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/796/hls-playlist.m3u8?n=175481" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/796/medium.mp4?n=175481" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/796/high.mp4?n=175481" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.36;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Von der Elster an die Alster</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/863/v1/medium/KarlHeine2018DK_E6A4388.JPG?1533213675" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/863/v1/print/KarlHeine2018DK_E6A4388.JPG?1533213675" src="" />
        </div>
        <div class="contentText">
          <p>Heute drängeln sich die Paddel- und Motorboote auf dem Karl-Heine-Kanal. Gebaut wurde der Wasserweg damals aus einem ganz pragmatischen Grund: die Trockenlegung von Plagwitz.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7573" class="page text_position_center" data-template="text_page" data-id="175482" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_10865" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.45;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Eine Brücke für den König</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.45"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Eine Brücke für den König</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/865/v1/medium/KarlHeine2018DK_E6A2253.JPG?1533213962" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/865/v1/print/KarlHeine2018DK_E6A2253.JPG?1533213962" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/867/v1/large/KarlHeine2018DK_E6A4374.JPG?1533214069" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/867/v1/medium/KarlHeine2018DK_E6A4374.JPG?1533214069" alt="Karlheine2018dk e6a4374" />
                <div class="inline_image_text"><span>Sabine Heymann vom Verein &quot;Wasserstadt Leipzig&quot;.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              „Heine ging es darum, im Westen ein neues Industriegebiet zu erschließen und es an Leipzig anzubinden“, erklärt Sabine Heymann, Vorsitzende des Vereins Wasserstadt Leipzig. Dafür brauchte der Unternehmer jede Menge Erde und begann 1856 einen Kanal zu graben. Der Aushub eignete sich hervorragend dafür, das sumpfige Gebiet im Westen trocken zu legen. <br><br>Die schotterartige „Grauwacke“, auch bekannt als „Karl-Heine-Knack“, war „idealer Untergrund für das Anlegen von Straßen“, so die 54-Jährige. Nebenbei entstand eine neue Wasserstraße, auf der die Leipziger damals noch per Dampfschiff nach Plagwitz schipperten. Die König-Johann-Brücke etwa wurde 1862 in Anwesenheit des sächsischen Königs Johann eingeweiht – inklusive einer Bootsfahrt auf der Elster in einem geschmückten Transportkahn. 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/867/v1/large/KarlHeine2018DK_E6A4374.JPG?1533214069" alt="Karlheine2018dk e6a4374" />
        <div class="inline_image_text"><span>Sabine Heymann vom Verein &quot;Wasserstadt Leipzig&quot;.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7575" class="page text_position_left" data-template="background_image" data-id="175483" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10868" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.75;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Stinkende Brühe</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/868/v1/medium/kana5.JPG?1533214233" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/868/v1/print/kana5.JPG?1533214233" src="" />
        </div>
        <div class="contentText">
          <p>Zu DDR-Zeiten vermüllte der Kanal, war nur noch bei Hochwasser befahrbar, so Heymann weiter. „Nach der politischen Wende war Plagwitz der desolateste Teil von Leipzig“, so Heymann, die für die CDU im Leipziger Stadtrat sitzt. <br><br>Doch es glückte, das heruntergekommene Viertel „wachzuküssen“. Von 1992 bis 96 wurde der Kanal saniert und ein Radweg angelegt. Insgesamt kostete das Projekt knapp 20 Millionen D-Mark. „Das war für damalige Verhältnisse sehr teuer“, findet Heymann. In den Neunzigern habe niemand damit gerechnet, dass sich einmal so ein reger Bootsverkehr entwickeln würde. </p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7576" class="page text_position_left no_text_content" data-template="video" data-id="175484" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="no-tagline">
      <span class="tagline"></span>
      <span class="title"></span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/medium/KarlHeine2018DK_E6A4377.JPG?1533214332" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/print/KarlHeine2018DK_E6A4377.JPG?1533214332" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-mobile-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/medium/KarlHeine2018DK_E6A4377.JPG?1533214332" data-mobile-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/large/KarlHeine2018DK_E6A4377.JPG?1533214332" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/medium/KarlHeine2018DK_E6A4377.JPG?1533214332" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/large/KarlHeine2018DK_E6A4377.JPG?1533214332" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/802/medium.webm?n=175484" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/802/high.webm?n=175484" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/802/hls-playlist.m3u8?n=175484" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/802/hls-playlist.m3u8?n=175484" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/802/medium.mp4?n=175484" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/001/802/high.mp4?n=175484" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box description_empty">
  <h3>Sabine Heymann über Heines Kanal-Idee und den Verfall der Wasserstraße zu DDR-Zeiten</h3>
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/540/videos/1802">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7577" class="page text_position_left" data-template="background_image" data-id="175485" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10870" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.91;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/870/v1/medium/lindenauer_hafen.JPG?1533214425" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/870/v1/print/lindenauer_hafen.JPG?1533214425" src="" />
        </div>
        <div class="contentText">
          <p><br><br><br><br><br><br><br><br><br><br>Doch der Traum Karl Heines, Leipzig über die Saale und die Elbe mit den Weltmeeren zu verbinden, lässt weiter auf sich warten. Im Zweiten Weltkrieg kam der Bau des sich hinter dem Lindenauer Hafen anschließenden Elster-Saale-Kanals zum Erliegen – bis heute. </p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7578" class="page text_position_center" data-template="text_page" data-id="175486" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_10871" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.32;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Eine Verbindung nach Leipzig</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.32"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Eine Verbindung nach Leipzig</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/871/v1/medium/Blick_v._d._Plagwitzer_Br%C3%BCcke_u._Eingang_z._Palmengarten.__Trenkler__ca._1903..JPG?1533214528" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/871/v1/print/Blick_v._d._Plagwitzer_Br%C3%BCcke_u._Eingang_z._Palmengarten.__Trenkler__ca._1903..JPG?1533214528" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/874/v1/large/Plagwitzer_Br%C3%BCcke_Kempner.JPG?1533214673" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/874/v1/medium/Plagwitzer_Br%C3%BCcke_Kempner.JPG?1533214673" alt="Plagwitzer br%c3%bccke kempner" />
                <div class="inline_image_text"><span>Die Plagwitzer Brücke ist noch heute wichtig für die Anbindung von Plagwitz an das Leipziger Zentrum.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              „Das Dörfchen Plagwitz war von Leipzig aus nur über Lindenau erreichbar“, sagt Heine-Fachfrau Angelika Pohler. Wer dorthin wollte, musste die heutige Jahnallee und sieben Brücken überwinden. <br><br>Karl Heine ist die Plagwitzer Brücke zu verdanken, die die Innenstadt mit dem Stadtteil verbindet. „Er kämpfte zwölf Jahre lang um die Genehmigung, eine Brücke über die Weiße Elster bauen zu dürfen“, so Pohle. 1869 wurde die damals 18 Ellen breite Brücke eröffnet. Sie ist bis heute – wenn sie nicht gerade gesperrt ist – eine wichtige Verbindung in den Westen des Stadt.<br><br>Die Postkarte oben zeigt die Plagwitzer Brücke, wie sie um 1903 aussah. <br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/874/v1/large/Plagwitzer_Br%C3%BCcke_Kempner.JPG?1533214673" alt="Plagwitzer br%c3%bccke kempner" />
        <div class="inline_image_text"><span>Die Plagwitzer Brücke ist noch heute wichtig für die Anbindung von Plagwitz an das Leipziger Zentrum.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7579" class="page text_position_center" data-template="text_page" data-id="175487" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  ">
  <div class="backgroundArea">
    <div class="background background_image image_11326" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.59;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Das erste steinerne Haus</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.59"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Das erste steinerne Haus</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/011/326/v1/medium/Karl-HeineReportage2018DK_E6A8320.JPG?1534852619" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/011/326/v1/print/Karl-HeineReportage2018DK_E6A8320.JPG?1534852619" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/877/v1/large/KarlHeine2018DK_E6A2249.JPG?1533214839" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/877/v1/medium/KarlHeine2018DK_E6A2249.JPG?1533214839" alt="Karlheine2018dk e6a2249" />
                <div class="inline_image_text"></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Dank Heines Engagement blühte der Leipziger Westen Ende des 19. Jahrhunderts auf. Die Einwohnerzahl  von Plagwitz stieg rasant. Lebten 1855 gerade mal 377 Menschen im Viertel, waren es 30 Jahre später schon 13  000. Auch die erste Schule und das erste steinerne Haus, das 1856 errichtet wurde, verdankt der Stadtteil dem Unternehmer.<br><br>In dem letztgenannten Gebäude ist heute die Buchhandlung von Heike Grümmer beheimatet. „Das Haus wurde aus der Grauwacke erbaut, einem Gestein, das aus dem Karl-Heine-Kanal stammt“, weiß die Inhaberin. „Wir haben hier 80 Zentimeter dicke Mauern und überall Tonnengewölbe.“ <br><br>1936 kauften ihre Großeltern das Haus mit Garten. Nach der Wende eröffnete Grümmer hier ihre Buchhandlung, sanierte das Gebäude in den Neunzigern und beschäftigt aktuell fünf Mitarbeiter. 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/877/v1/large/KarlHeine2018DK_E6A2249.JPG?1533214839" alt="Karlheine2018dk e6a2249" />
        <div class="inline_image_text"></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7580" class="page text_position_left" data-template="background_image" data-id="175488" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10880" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.69;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/880/v1/medium/KarlHeine2018DK_E6A2265.JPG?1533214970" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/880/v1/print/KarlHeine2018DK_E6A2265.JPG?1533214970" src="" />
        </div>
        <div class="contentText">
          <p>Zur Finanzierung seiner Vorhaben betrieb Karl Heine eine Wäscherei, in der Waschküchen und Trockenböden tageweise vermietet wurden. </p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7581" class="page text_position_left" data-template="background_image" data-id="175489" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10881" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.74;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/881/v1/medium/KarlHeine2018DK_E6A4394.JPG?1533215038" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/881/v1/print/KarlHeine2018DK_E6A4394.JPG?1533215038" src="" />
        </div>
        <div class="contentText">
          <p><br><br><br><br><br><br><br><br><br><br>Später kam eine Dampfmaschine hinzu, die seine benachbarte „Aroma-Fabrik für ätherische Öle“ versorgte. „Er hat auf der Weltausstellung in London 1862 große Preise mit seinen Parfümen erzielt“, weiß Angelika Pohler. Heute wohnt es sich nicht schlecht in dem Haus in der Schreberstraße – aus der Fabrik wurden Loft-Wohnungen. <br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7582" class="page text_position_left" data-template="text_page" data-id="175490" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_10882" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.4;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Karl Heines Villen</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_right">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.4"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Karl Heines Villen</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/882/v1/medium/KarlHeine2018DK_E6A2264.JPG?1533215152" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/882/v1/print/KarlHeine2018DK_E6A2264.JPG?1533215152" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/883/v1/large/Hufeisen_Am_Rathausring__Trenkler__ca._1903..JPG?1533215246" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/883/v1/medium/Hufeisen_Am_Rathausring__Trenkler__ca._1903..JPG?1533215246" alt="Hufeisen am rathausring  trenkler  ca. 1903." />
                <div class="inline_image_text"><span>Das &quot;Hufeisen&quot; hatte eigene Wasserleitungen, was für damalige Verhältnisse sehr modern war.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br>Heines erstes dreigeschossiges Wohnhaus wurde wegen seiner Form „Hufeisen“ genannt und befand sich gegenüber des Neues Rathauses, der damaligen Pleißenburg. <br><br>Es bot Platz für 34 Mieter und setzte neue Maßstäbe: Als erstes Privathaus in Leipzig hatte es eigene Wasserleitungen für Küchen und Badewannen, indem Arbeiter täglich Bassins auf dem Dachboden voll Wasser pumpten. Das „Hufeisen“ wurde während der Zweiten Weltkriegs zerstört.
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/883/v1/large/Hufeisen_Am_Rathausring__Trenkler__ca._1903..JPG?1533215246" alt="Hufeisen am rathausring  trenkler  ca. 1903." />
        <div class="inline_image_text"><span>Das &quot;Hufeisen&quot; hatte eigene Wasserleitungen, was für damalige Verhältnisse sehr modern war.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7583" class="page text_position_center" data-template="text_page" data-id="175491" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_10884" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.5;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Die letzte Villa am Kanal</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.5"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Die letzte Villa am Kanal</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/884/v1/medium/KarlHeine2018DK_E6A2335.JPG?1533215422" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/884/v1/print/KarlHeine2018DK_E6A2335.JPG?1533215422" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/886/v1/large/KarlHeine2018DK_E6A2319.JPG?1533215586" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/886/v1/medium/KarlHeine2018DK_E6A2319.JPG?1533215586" alt="Karlheine2018dk e6a2319" />
                <div class="inline_image_text"><span>Die Schwelle erinnert an den früheren Besitzer des Hauses.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br><br><br><br>Noch immer Teil des Stadtbildes ist dagegen Heines letztes Anwesen in der Könneritzstraße, direkt am Karl-Heine-Kanal, das noch heute von mehreren Parteien bewohnt wird. Wer über die Schwelle ins Treppenhaus tritt, liest dort noch den Schriftzug „Dr. Heine“. <br><br><br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/886/v1/large/KarlHeine2018DK_E6A2319.JPG?1533215586" alt="Karlheine2018dk e6a2319" />
        <div class="inline_image_text"><span>Die Schwelle erinnert an den früheren Besitzer des Hauses.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7584" class="page text_position_left" data-template="background_image" data-id="175492" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10887" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.55;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/887/v1/medium/KarlHeine2018DK_E6A2325.JPG?1533215659" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/887/v1/print/KarlHeine2018DK_E6A2325.JPG?1533215659" src="" />
        </div>
        <div class="contentText">
          <p><br><br><br><br><br><br><br>Das Musikzimmer mit Wandmalereien und Kamin wurde vor einigen Jahren restauriert und wird heute von den Mietern als Partyraum genutzt. </p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7585" class="page text_position_center" data-template="text_page" data-id="175493" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background text_page sticky_inline_image  ">
  <div class="backgroundArea">
    <div class="background background_image image_10889" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.64;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Freundlicher Gatte?</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_center">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.64"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Freundlicher Gatte?</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/889/v1/medium/KarlHeine2018DK_E6A2300.JPG?1533215867" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/889/v1/print/KarlHeine2018DK_E6A2300.JPG?1533215867" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/891/v1/large/familie_heine.JPG?1533216146" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/891/v1/medium/familie_heine.JPG?1533216146" alt="Familie heine" />
                <div class="inline_image_text"><span>Zu sehen sind Heines zweite Frau Friederike (r.) und die Töchter Clara und Margareta sowie eine Freundin der Töchter (vermutlich stehend). </span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br><br>Zwei Mal war Heine verheiratet, fünf Kinder gingen aus den beiden Ehen hervor. „Er wird als freundlicher Gatte und liebevoller Vater beschrieben“, sagt Angelika Pohler. „Ich glaube aber nicht, dass er viel Zeit hatte, sich um seine Familie zu kümmern.“ <br><br>Die Arbeit, ist sie sich sicher, stand für ihn an erster Stelle. Die wirtschaftlichen Verhältnisse der Familie Heine waren häufig angespannt. Der Unternehmer war hochverschuldet, nahm zahlreiche Kredite auf, um seine Projekte zu finanzieren. <br><br>Zu seinem Arzt Ferdinand Goetz verband ihn eine enge Freundschaft. Außerdem war er Mitglied in der Freimaurerloge Apollo. Glaubens-, Gewissens-, und Gedankenfreiheit lautete deren Credo. „Das war wohl seine Lebensmaxime“, so Pohler. „Er machte sich nichts aus Konventionen.“<br><br>Und er setzte sich für seine Arbeiter ein. Ein Jahr vor seinem Tod 1888 veranstaltete Heine für 700 Mitarbeiter ein großes Fest anlässlich der Flutung des letzten Stücks seines Kanals. „So etwas hat damals kein Chef eines großen Industrieunternehmens gemacht“, weiß Pohler. <br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/891/v1/large/familie_heine.JPG?1533216146" alt="Familie heine" />
        <div class="inline_image_text"><span>Zu sehen sind Heines zweite Frau Friederike (r.) und die Töchter Clara und Margareta sowie eine Freundin der Töchter (vermutlich stehend). </span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7586" class="page invert text_position_center" data-template="text_page" data-id="175494" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_10893" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.48;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Ein Heine-Museum für Leipzig</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.48"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Ein Heine-Museum für Leipzig</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/893/v1/medium/Dr._Heine_Denkmal_Leipzig__Louis_Glaser__ca._1910.JPG?1533216956" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/893/v1/print/Dr._Heine_Denkmal_Leipzig__Louis_Glaser__ca._1910.JPG?1533216956" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/894/v1/large/KarlHeine2018DK_E6A2343.JPG?1533216998" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/894/v1/medium/KarlHeine2018DK_E6A2343.JPG?1533216998" alt="Karlheine2018dk e6a2343" />
                <div class="inline_image_text"><span>Das heutige Karl-Heine-Denkmal an der Käthe-Kollwitz-Straße</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Und heute? Der Kanal und eine Straße tragen Heines Namen. Er selbst steht überlebensgroß am Pleißeflutbett an der Käthe-Kollwitz-Straße. Der Leipziger Bildhauer Carl Seffner entwarf die drei Meter hohe Bronzestatue, die Heine mit Spitzhacke und Schienen zeigt. <br><br>Am 20. April 1897 wurde das Denkmal eingeweiht. Ursprünglich stand es auf der anderen Straßenseite, am Eingang zum Palmgarten. 1938 versetzte die Stadt es zunächst auf die Südseite der Straße und ließ es 1942 einschmelzen – denn die deutsche Rüstungsindustrie hungerte nach Metall. Seit 2001 steht Karl Heine wieder als Nachbildung auf seinem Sockel. <br><br>Angelika Pohler ist noch heute beeindruckt von dem, was Heine zu Lebzeiten alles geschaffen hat. „Er hat das Bild des westlichen Leipzigs total geprägt“, sagt sie und werde ihrer Meinung nach zu wenig geehrt. Ihr Wunsch: Ein kleines Museum, das über sein Leben informiert. 
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/894/v1/large/KarlHeine2018DK_E6A2343.JPG?1533216998" alt="Karlheine2018dk e6a2343" />
        <div class="inline_image_text"><span>Das heutige Karl-Heine-Denkmal an der Käthe-Kollwitz-Straße</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7589" class="page text_position_left" data-template="background_image" data-id="175495" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_10897" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.91;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/897/v1/medium/KarlHeine2018DK_E6A2316.JPG?1533217642" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/897/v1/print/KarlHeine2018DK_E6A2316.JPG?1533217642" src="" />
        </div>
        <div class="contentText">
          <p>
<br><br><br><br><br><br><br><br><br><br><br>Aktuelle Fotos und Videodreh: Dirk Knofe<br>Historische Fotos: Angelika Pohler, Verein Wasserstadt Leipzig, Leibniz Institut für Länderkunde<br>Schnitt: Felix Ammenn (Leipzig Fernsehen)<br>Texte, Video-Interviews, Produktion: Gina Apitz



</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="7590" class="page text_position_left" data-template="external_links" data-id="175496" data-chapter-id="36146">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_10898" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.46;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
              <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Weitere Multimedia-Reportagen</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/898/v1/medium/KarlHeine2018DK_E6A2320.JPG?1533217775" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/898/v1/print/KarlHeine2018DK_E6A2320.JPG?1533217775" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://multimedia.lvz.de/lippendorf">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10901"></div>
  <div class="link-details">
    <p class="link-title">Das Kraftwerk Lippendorf</p>
    <p class="link-description">
Ein multimedialer Rundgang durch das Braunkohlekraftwerk Lippendorf bei Leipzig

</p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/meinviertel">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10899"></div>
  <div class="link-details">
    <p class="link-title">Serie &quot;Mein Viertel&quot;</p>
    <p class="link-description">
Leipziger führen durch ihren Stadtteil, zeigen Lieblingsplätze und Schmuddelecken.

</p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/airbnb">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10902"></div>
  <div class="link-details">
    <p class="link-title">Airbnb in Leipzig</p>
    <p class="link-description">
Wie sehen Gäste, Vermieter und Hoteliers private Vermittlungsportale wie Airbnb, die in Leipzig immer beliebter werden?

</p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/gruenaubewohner">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10903"></div>
  <div class="link-details">
    <p class="link-title">Grünau im Wandel</p>
    <p class="link-description">
Zu Besuch im Leipziger Plattenbauviertel Grünau und bei seinen Bewohnern. Wie sehen die Menschen die Entwicklung ihres Problemsviertels?


</p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/eisenbahnstrasse">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10904"></div>
  <div class="link-details">
    <p class="link-title">Die Eisenbahnstraße</p>
    <p class="link-description">
Angeblich ist sie die gefährlichste Straße Deutschlands: In der Reportage kommen die Bewohner und Händler der Eisenbahnstraße selbst zu Wort. 







</p>
  </div>
</a><a class="link-item " target="_blank" href="http://www.lvz.de/Leipzig/Blogs/LVZ-Reportage">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_10905"></div>
  <div class="link-details">
    <p class="link-title">LVZ Reportage</p>
    <p class="link-description">
Hier geht's zur Übersichtsseite über alle Multimedia-Reportagen der Leipziger Volkszeitung







</p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4">Auf den Spuren von Karl Heine</span>
      <a class="ov_page background_image" data-link="175477" href="#7566">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/851/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2266.JPG?1533212265" alt="Karlheine2018dk e6a2266" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="175478" href="#7567">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/858/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2309.JPG?1533212858" alt="Karlheine2018dk e6a2309" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="175479" href="#7568">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/855/v1/thumbnail_overview_desktop/SchlossGundorfDK031.JPG?1533212585" alt="Schlossgundorfdk031" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="175480" href="#7570">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/859/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2269.JPG?1533213177" alt="Karlheine2018dk e6a2269" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_video" data-link="175481" href="#7572">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/863/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A4388.JPG?1533213675" alt="Karlheine2018dk e6a4388" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="175482" href="#7573">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/865/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2253.JPG?1533213962" alt="Karlheine2018dk e6a2253" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="175483" href="#7575">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/868/v1/thumbnail_overview_desktop/kana5.JPG?1533214233" alt="Kana5" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="175484" href="#7576">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A4377.JPG?1533214332" alt="Karlheine2018dk e6a4377" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="175485" href="#7577">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/870/v1/thumbnail_overview_desktop/lindenauer_hafen.JPG?1533214425" alt="Lindenauer hafen" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="175486" href="#7578">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/871/v1/thumbnail_overview_desktop/Blick_v._d._Plagwitzer_Br%C3%BCcke_u._Eingang_z._Palmengarten.__Trenkler__ca._1903..JPG?1533214528" alt="Blick v. d. plagwitzer br%c3%bccke u. eingang z. palmengarten.  trenkler  ca. 1903." />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="175487" href="#7579">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/875/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2249.JPG?1533214795" alt="Karlheine2018dk e6a2249" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="175488" href="#7580">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/880/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2265.JPG?1533214970" alt="Karlheine2018dk e6a2265" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page background_image" data-link="175489" href="#7581">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/881/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A4394.JPG?1533215038" alt="Karlheine2018dk e6a4394" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="175490" href="#7582">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/882/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2264.JPG?1533215152" alt="Karlheine2018dk e6a2264" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="175491" href="#7583">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/884/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2335.JPG?1533215422" alt="Karlheine2018dk e6a2335" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="175492" href="#7584">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/887/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2325.JPG?1533215659" alt="Karlheine2018dk e6a2325" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page text_page" data-link="175493" href="#7585">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/889/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2300.JPG?1533215867" alt="Karlheine2018dk e6a2300" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="175494" href="#7586">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/893/v1/thumbnail_overview_desktop/Dr._Heine_Denkmal_Leipzig__Louis_Glaser__ca._1910.JPG?1533216956" alt="Dr. heine denkmal leipzig  louis glaser  ca. 1910" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="175495" href="#7589">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/897/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2316.JPG?1533217642" alt="Karlheine2018dk e6a2316" />
    <div class="pictogram"></div>
</a><a class="ov_page external_links" data-link="175496" href="#7590">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/898/v1/thumbnail_overview_desktop/KarlHeine2018DK_E6A2320.JPG?1533217775" alt="Karlheine2018dk e6a2320" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#7566 data-link=175477 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte:  Trenkler, Leibniz Institut für Länderkunde, Angelika Pohler, Dirk Knofe, Leipziger Volkszeitung, Louis Glaser, Leibniz Institut für Länderkunde, Verein Wasserstadt Leipzig</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.lvz.de/Abo/Servicetexte/Datenschutz">Datenschutz</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="175477" data-chapter-id="36146" href="#7566">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/851/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2266.JPG?1533212265" alt="Karlheine2018dk e6a2266" />
</a>  <div class="navigation_site_detail">
    Auf den Spuren des Leipziger Visionärs Karl Heine
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/851/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2266.JPG?1533212265')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175478" data-chapter-id="36146" href="#7567">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/858/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2309.JPG?1533212858" alt="Karlheine2018dk e6a2309" />
</a>  <div class="navigation_site_detail">
    Die Brille von Karl Heine?
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/858/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2309.JPG?1533212858')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175479" data-chapter-id="36146" href="#7568">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/855/v1/navigation_thumbnail_small/SchlossGundorfDK031.JPG?1533212585" alt="Schlossgundorfdk031" />
</a>  <div class="navigation_site_detail">
    Das Gut Gundorf
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/855/v1/navigation_thumbnail_large/SchlossGundorfDK031.JPG?1533212585')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175480" data-chapter-id="36146" href="#7570">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/859/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2269.JPG?1533213177" alt="Karlheine2018dk e6a2269" />
</a>  <div class="navigation_site_detail">
    Aus Sumpf mach Industriegebiet
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/859/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2269.JPG?1533213177')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="175481" data-chapter-id="36146" href="#7572">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/863/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A4388.JPG?1533213675" alt="Karlheine2018dk e6a4388" />
</a>  <div class="navigation_site_detail">
    Von der Elster an die Alster
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/863/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A4388.JPG?1533213675')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175482" data-chapter-id="36146" href="#7573">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/865/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2253.JPG?1533213962" alt="Karlheine2018dk e6a2253" />
</a>  <div class="navigation_site_detail">
    Eine Brücke für den König
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/865/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2253.JPG?1533213962')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175483" data-chapter-id="36146" href="#7575">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/868/v1/navigation_thumbnail_small/kana5.JPG?1533214233" alt="Kana5" />
</a>  <div class="navigation_site_detail">
    Stinkende Brühe
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/868/v1/navigation_thumbnail_large/kana5.JPG?1533214233')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="175484" data-chapter-id="36146" href="#7576">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A4377.JPG?1533214332" alt="Karlheine2018dk e6a4377" />
</a>  <div class="navigation_site_detail">
    Sabine Heymann über Heines Kanal-Idee und den Verfall der Wasserstraße zu DDR-Zeiten
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A4377.JPG?1533214332')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175485" data-chapter-id="36146" href="#7577">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/870/v1/navigation_thumbnail_small/lindenauer_hafen.JPG?1533214425" alt="Lindenauer hafen" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/870/v1/navigation_thumbnail_large/lindenauer_hafen.JPG?1533214425')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175486" data-chapter-id="36146" href="#7578">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/871/v1/navigation_thumbnail_small/Blick_v._d._Plagwitzer_Br%C3%BCcke_u._Eingang_z._Palmengarten.__Trenkler__ca._1903..JPG?1533214528" alt="Blick v. d. plagwitzer br%c3%bccke u. eingang z. palmengarten.  trenkler  ca. 1903." />
</a>  <div class="navigation_site_detail">
    Eine Verbindung nach Leipzig
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/871/v1/navigation_thumbnail_large/Blick_v._d._Plagwitzer_Br%C3%BCcke_u._Eingang_z._Palmengarten.__Trenkler__ca._1903..JPG?1533214528')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175487" data-chapter-id="36146" href="#7579">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/875/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2249.JPG?1533214795" alt="Karlheine2018dk e6a2249" />
</a>  <div class="navigation_site_detail">
    Das erste steinerne Haus
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/875/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2249.JPG?1533214795')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175488" data-chapter-id="36146" href="#7580">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/880/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2265.JPG?1533214970" alt="Karlheine2018dk e6a2265" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/880/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2265.JPG?1533214970')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175489" data-chapter-id="36146" href="#7581">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/881/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A4394.JPG?1533215038" alt="Karlheine2018dk e6a4394" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/881/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A4394.JPG?1533215038')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175490" data-chapter-id="36146" href="#7582">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/882/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2264.JPG?1533215152" alt="Karlheine2018dk e6a2264" />
</a>  <div class="navigation_site_detail">
    Karl Heines Villen
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/882/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2264.JPG?1533215152')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175491" data-chapter-id="36146" href="#7583">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/884/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2335.JPG?1533215422" alt="Karlheine2018dk e6a2335" />
</a>  <div class="navigation_site_detail">
    Die letzte Villa am Kanal
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/884/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2335.JPG?1533215422')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175492" data-chapter-id="36146" href="#7584">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/887/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2325.JPG?1533215659" alt="Karlheine2018dk e6a2325" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/887/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2325.JPG?1533215659')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175493" data-chapter-id="36146" href="#7585">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/889/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2300.JPG?1533215867" alt="Karlheine2018dk e6a2300" />
</a>  <div class="navigation_site_detail">
    Freundlicher Gatte?
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/889/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2300.JPG?1533215867')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175494" data-chapter-id="36146" href="#7586">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/893/v1/navigation_thumbnail_small/Dr._Heine_Denkmal_Leipzig__Louis_Glaser__ca._1910.JPG?1533216956" alt="Dr. heine denkmal leipzig  louis glaser  ca. 1910" />
</a>  <div class="navigation_site_detail">
    Ein Heine-Museum für Leipzig
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/893/v1/navigation_thumbnail_large/Dr._Heine_Denkmal_Leipzig__Louis_Glaser__ca._1910.JPG?1533216956')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175495" data-chapter-id="36146" href="#7589">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/897/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2316.JPG?1533217642" alt="Karlheine2018dk e6a2316" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/897/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2316.JPG?1533217642')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="175496" data-chapter-id="36146" href="#7590">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/898/v1/navigation_thumbnail_small/KarlHeine2018DK_E6A2320.JPG?1533217775" alt="Karlheine2018dk e6a2320" />
</a>  <div class="navigation_site_detail">
    Weitere Multimedia-Reportagen
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/898/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2320.JPG?1533217775')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="175477" data-chapter-id="36146" href="#7566">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/851/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2266.JPG?1533212265" alt="Karlheine2018dk e6a2266" />
</a>  <div class="navigation_site_detail">
    Auf den Spuren des Leipziger Visionärs Karl Heine
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/851/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2266.JPG?1533212265')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175478" data-chapter-id="36146" href="#7567">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/858/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2309.JPG?1533212858" alt="Karlheine2018dk e6a2309" />
</a>  <div class="navigation_site_detail">
    Die Brille von Karl Heine?
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/858/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2309.JPG?1533212858')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175479" data-chapter-id="36146" href="#7568">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/855/v1/thumbnail_overview_mobile/SchlossGundorfDK031.JPG?1533212585" alt="Schlossgundorfdk031" />
</a>  <div class="navigation_site_detail">
    Das Gut Gundorf
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/855/v1/navigation_thumbnail_large/SchlossGundorfDK031.JPG?1533212585')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175480" data-chapter-id="36146" href="#7570">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/859/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2269.JPG?1533213177" alt="Karlheine2018dk e6a2269" />
</a>  <div class="navigation_site_detail">
    Aus Sumpf mach Industriegebiet
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/859/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2269.JPG?1533213177')"></div>
  </div>
</li>
<li class="background_video chapter_0 chapter_even">
  <a data-link="175481" data-chapter-id="36146" href="#7572">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/863/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A4388.JPG?1533213675" alt="Karlheine2018dk e6a4388" />
</a>  <div class="navigation_site_detail">
    Von der Elster an die Alster
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/863/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A4388.JPG?1533213675')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175482" data-chapter-id="36146" href="#7573">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/865/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2253.JPG?1533213962" alt="Karlheine2018dk e6a2253" />
</a>  <div class="navigation_site_detail">
    Eine Brücke für den König
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/865/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2253.JPG?1533213962')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175483" data-chapter-id="36146" href="#7575">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/868/v1/thumbnail_overview_mobile/kana5.JPG?1533214233" alt="Kana5" />
</a>  <div class="navigation_site_detail">
    Stinkende Brühe
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/868/v1/navigation_thumbnail_large/kana5.JPG?1533214233')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="175484" data-chapter-id="36146" href="#7576">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A4377.JPG?1533214332" alt="Karlheine2018dk e6a4377" />
</a>  <div class="navigation_site_detail">
    Sabine Heymann über Heines Kanal-Idee und den Verfall der Wasserstraße zu DDR-Zeiten
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/869/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A4377.JPG?1533214332')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175485" data-chapter-id="36146" href="#7577">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/870/v1/thumbnail_overview_mobile/lindenauer_hafen.JPG?1533214425" alt="Lindenauer hafen" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/870/v1/navigation_thumbnail_large/lindenauer_hafen.JPG?1533214425')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175486" data-chapter-id="36146" href="#7578">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/871/v1/thumbnail_overview_mobile/Blick_v._d._Plagwitzer_Br%C3%BCcke_u._Eingang_z._Palmengarten.__Trenkler__ca._1903..JPG?1533214528" alt="Blick v. d. plagwitzer br%c3%bccke u. eingang z. palmengarten.  trenkler  ca. 1903." />
</a>  <div class="navigation_site_detail">
    Eine Verbindung nach Leipzig
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/871/v1/navigation_thumbnail_large/Blick_v._d._Plagwitzer_Br%C3%BCcke_u._Eingang_z._Palmengarten.__Trenkler__ca._1903..JPG?1533214528')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175487" data-chapter-id="36146" href="#7579">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/875/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2249.JPG?1533214795" alt="Karlheine2018dk e6a2249" />
</a>  <div class="navigation_site_detail">
    Das erste steinerne Haus
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/875/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2249.JPG?1533214795')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175488" data-chapter-id="36146" href="#7580">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/880/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2265.JPG?1533214970" alt="Karlheine2018dk e6a2265" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/880/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2265.JPG?1533214970')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175489" data-chapter-id="36146" href="#7581">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/881/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A4394.JPG?1533215038" alt="Karlheine2018dk e6a4394" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/881/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A4394.JPG?1533215038')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175490" data-chapter-id="36146" href="#7582">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/882/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2264.JPG?1533215152" alt="Karlheine2018dk e6a2264" />
</a>  <div class="navigation_site_detail">
    Karl Heines Villen
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/882/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2264.JPG?1533215152')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175491" data-chapter-id="36146" href="#7583">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/884/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2335.JPG?1533215422" alt="Karlheine2018dk e6a2335" />
</a>  <div class="navigation_site_detail">
    Die letzte Villa am Kanal
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/884/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2335.JPG?1533215422')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175492" data-chapter-id="36146" href="#7584">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/887/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2325.JPG?1533215659" alt="Karlheine2018dk e6a2325" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/887/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2325.JPG?1533215659')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175493" data-chapter-id="36146" href="#7585">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/889/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2300.JPG?1533215867" alt="Karlheine2018dk e6a2300" />
</a>  <div class="navigation_site_detail">
    Freundlicher Gatte?
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/889/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2300.JPG?1533215867')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="175494" data-chapter-id="36146" href="#7586">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/893/v1/thumbnail_overview_mobile/Dr._Heine_Denkmal_Leipzig__Louis_Glaser__ca._1910.JPG?1533216956" alt="Dr. heine denkmal leipzig  louis glaser  ca. 1910" />
</a>  <div class="navigation_site_detail">
    Ein Heine-Museum für Leipzig
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/893/v1/navigation_thumbnail_large/Dr._Heine_Denkmal_Leipzig__Louis_Glaser__ca._1910.JPG?1533216956')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="175495" data-chapter-id="36146" href="#7589">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/897/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2316.JPG?1533217642" alt="Karlheine2018dk e6a2316" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/897/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2316.JPG?1533217642')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="175496" data-chapter-id="36146" href="#7590">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/898/v1/thumbnail_overview_mobile/KarlHeine2018DK_E6A2320.JPG?1533217775" alt="Karlheine2018dk e6a2320" />
</a>  <div class="navigation_site_detail">
    Weitere Multimedia-Reportagen
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/010/898/v1/navigation_thumbnail_large/KarlHeine2018DK_E6A2320.JPG?1533217775')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fkarlheine">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte:  Trenkler, Leibniz Institut für Länderkunde, Angelika Pohler, Dirk Knofe, Leipziger Volkszeitung, Louis Glaser, Leibniz Institut für Länderkunde, Verein Wasserstadt Leipzig</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.lvz.de/Abo/Servicetexte/Datenschutz">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-43446363-17', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>