<!DOCTYPE html>
<html lang="de">
<head>
  <title>Brennerei im Schlosspark - lvz.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Y+yS6MptNzGfA7iRBKiry6izLeuaHg+EsVJc99kZla+7DUPfdXVVZ4VXkrDGx+lqeICfw6EZtrSsPYicTBQ5sQ==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/lvz-172aaf094d2c4ae60b687af669ca9bfd48e49af5869bffe56564c09513256417.css" />
        <link rel="stylesheet" media="all" href="/entries/schlosspark.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F3978-20171207152607000000000" data-name="entry" />

        <link rel="canonical" href="http://multimedia.lvz.de/schlosspark" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/131/v1/medium/AmSchlosswohnen2017DK0070.JPG?1512397560" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/131/v1/medium/AmSchlosswohnen2017DK0070.JPG?1512397560" />


<meta property="og:title" content="Brennerei im Schlosspark - lvz.de" />
<meta property="og:description" name="description" content="Drei Zimmer, Küche, Bad – das reicht manchen Menschen in und um Leipzig nicht aus. Sie haben sich ein Heim geschaffen, das alles andere als gewöhnlich ist. Die multimediale Serie „Ungewohnt“ gibt Einblicke in sieben ganz besondere Häuser. Der zweite Teil: eine alte Brennerei im Lampertswalder Schlossgarten." />
<meta property="og:url" content="http://multimedia.lvz.de/schlosspark" />
<meta property="og:site_name" content="lvz.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Drei Zimmer, Küche, Bad – das reicht manchen Menschen in und um Leipzig nicht aus. Sie haben sich ein Heim geschaffen, das alles andere als gewöhnlich ist. Die multimediale Serie „Ungewohnt“ gibt Einblicke in sieben ganz besondere Häuser. Der zweite Teil: eine alte Brennerei im Lampertswalder Schlossgarten." />

        

        <link rel="icon" href="/assets/pageflow/themes/lvz/favicon-8a47d4005d12ba6dfea05d7c1192aff12a9abc9a8f716e252b7656141ab3042f.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="Leipziger Volkszeitung">
  <meta name="publisher" content="Leipziger Volkszeitung">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"lvz_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="lvz" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_classic_player_controls_present widgets_present emphasize_chapter_beginning">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Brennerei im Schlosspark</h1>

  <img src="/assets/pageflow/themes/lvz/logo_print-0d0e75c6f8df4a5aa2dbf634d701141722517d0a50cd8f328eec71c4a190df4a.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.lvz.de/schlosspark</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="2065" class="page text_position_left chapter_beginning" data-template="background_video" data-id="69862" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background backgroundVideo">
  <div class="backgroundArea">
    <div class="background background_image image_3198" style="background-position: 50% 50%;"></div>
    <span class="hint">Video</span>
    <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video loop="loop" class="player video-js video-viewport vjs-default-skin background" preload="metadata" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/198/v1/medium/Logo_%281%29.JPG?1512653229" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/198/v1/large/Logo_%281%29.JPG?1512653229" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/723/medium.webm?n=69862" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/723/high.webm?n=69862" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/723/hls-playlist.m3u8?n=69862" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/723/hls-playlist.m3u8?n=69862" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/723/medium.mp4?n=69862" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/723/high.mp4?n=69862" />
</video>
</script>

    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.53;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="">
            <span class="tagline">Ungewohnt - wohnen, wo andere staunen</span>
            <span class="title">Die Brennerei im Schlosspark</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/198/v1/medium/Logo_%281%29.JPG?1512653229" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/198/v1/print/Logo_%281%29.JPG?1512653229" src="" />
        </div>
        <div class="contentText">
          <p>

<b>Drei Zimmer, Küche, Bad – das reicht manchen Menschen in und um Leipzig nicht aus. Sie haben sich ein Heim geschaffen, das alles andere als gewöhnlich ist. Die multimediale Serie „Ungewohnt“ gibt Einblicke in sieben ganz besondere Häuser. Der zweite Teil: eine alte Brennerei im Lampertswalder Schlossgarten.</b></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2066" class="page text_position_left" data-template="background_image" data-id="69863" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_3173" style="background-position: 82.46% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.88;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Historische Idylle</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/173/v1/medium/Wohnen_Lampertsdorf_%286%29.JPG?1512557288" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/173/v1/print/Wohnen_Lampertsdorf_%286%29.JPG?1512557288" src="" />
        </div>
        <div class="contentText">
          <p><b>Ein Spaziergang durch den Schlosspark von Lampertswalde. Vorbei am alten Gärtnerhaus, am alten Gefängnis, dem Burg-Café, am Turm zum Vier-Jahreszeiten-Garten. Ob Frühling oder Sommer, wenn die Blumen blühen, der Park im Herbst in tausenden Farben versinkt oder im Winter, wenn der Wallgraben zur Schlittschuhbahn wird – schnell ist klar: Hier lässt es sich wohnen. <br><br>Und vielleicht sogar arbeiten. Mittendrin, gleich gegenüber des Herrenhauses, steht die alte Schnapsbrennerei. Dort hat sich der Schweizer Künstler René Dünki niedergelassen</b></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2067" class="page text_position_center" data-template="text_page" data-id="69864" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_3132" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.57;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Ganz anders als in der Stadt</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.57"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Ganz anders als in der Stadt</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/132/v1/medium/AmSchlosswohnen2017DK0105.JPG?1512397690" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/132/v1/print/AmSchlosswohnen2017DK0105.JPG?1512397690" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/136/v1/large/AmSchlosswohnen2017DK0044.JPG?1512398356" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/136/v1/medium/AmSchlosswohnen2017DK0044.JPG?1512398356" alt="Amschlosswohnen2017dk0044" />
                <div class="inline_image_text"><span>Im Kreuzgewölbe richtet der Künstler sein Atelier ein. Dafür restauriert er auch den Fußboden mit originalen Feldsteinen.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br>Es wird dunkel. Die Nächte in Lampertswalde (Gemeinde Cavertitz, Landkreis Nordsachsen) seien tiefschwarz, „zu hören ist dann außer den Tieren nichts“, sagt Renè Dünki, „ganz anders als in der Stadt“. Der Künstler, der sein Domizil auf der Lampertswalder Schloss-Anlage gefunden hat, ist voller Tatendrang: Zum Frühjahr will er sein Atelier im unteren Stockwerk des Hauses – im alten Kreuzgewölbe – fertig saniert und eingerichtet haben. Öffnen will Dünki dann einmal im Monat für Besucher – „ob jemand kommt oder nicht", sagt der 45-Jährige und lacht. <br><br><b><a rel="nofollow" target="_blank" href="https://tour.feelestate.com/view/fullscreen/lid/229929">350°-Aufnahme - hier klicken.</a></b><br><br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/136/v1/large/AmSchlosswohnen2017DK0044.JPG?1512398356" alt="Amschlosswohnen2017dk0044" />
        <div class="inline_image_text"><span>Im Kreuzgewölbe richtet der Künstler sein Atelier ein. Dafür restauriert er auch den Fußboden mit originalen Feldsteinen.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2095" class="page text_position_center" data-template="text_page" data-id="69865" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_3137" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.66;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Erst Camping, dann Haus</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.66"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Erst Camping, dann Haus</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/137/v1/medium/AmSchlosswohnen2017DK0068.JPG?1512398594" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/137/v1/print/AmSchlosswohnen2017DK0068.JPG?1512398594" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/131/v1/large/AmSchlosswohnen2017DK0070.JPG?1512397560" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/131/v1/medium/AmSchlosswohnen2017DK0070.JPG?1512397560" alt="Amschlosswohnen2017dk0070" />
                <div class="inline_image_text"><span>Der Verein „Schätze und Plätze“ sanierte seit 1991 das Palmen- und Gärtnerhaus sowie den Wallgraben.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br><br><br><br>Bevor Dünki nach Lampertswalde zog, lebte er in Rechau bei Oschatz, war aber schon oft im Park. Mit dem Oschatzer Ensemble „Theatre de Luna“ ist er im ehemaligen Rittergut aufgetreten und hat mit dem Wohnwagen in der Parkanlage campiert. Bei einem Spaziergang sei ihm das Schild „Zu Verkaufen“ an der alten Brennerei aufgefallen. „Da war für mich klar: Hier will ich her!“ Seit Frühling 2016 ist der Maler jetzt hier und immer noch überzeugt von seiner Wahl.


            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/131/v1/large/AmSchlosswohnen2017DK0070.JPG?1512397560" alt="Amschlosswohnen2017dk0070" />
        <div class="inline_image_text"><span>Der Verein „Schätze und Plätze“ sanierte seit 1991 das Palmen- und Gärtnerhaus sowie den Wallgraben.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2068" class="page text_position_center" data-template="text_page" data-id="69866" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_3133" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.75;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Zu fünft mit Hund und Katz</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.75"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Zu fünft mit Hund und Katz</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/133/v1/medium/AmSchlosswohnen2017DK0098.JPG?1512397819" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/133/v1/print/AmSchlosswohnen2017DK0098.JPG?1512397819" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/135/v1/large/AmSchlosswohnen2017DK0033.JPG?1512398092" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/135/v1/medium/AmSchlosswohnen2017DK0033.JPG?1512398092" alt="Amschlosswohnen2017dk0033" />
                <div class="inline_image_text"><span>René Dünki mit Lebensgefährtin Ilka und ihrer Tochter Louise Naumann (von rechts) sowie Katze Putzi vor dem zukünftigen Atelier.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br>„Die alten Schlossherren haben 
den Platz

nicht umsonst&nbsp; gewählt“, sagt Dünki im Schweizer Dialekt. Kaum verwunderlich also, dass auch er und seine Familie sich wohlfühlen. Sie bewohnen das obere der beiden Stockwerke einer ehemaligen Schnapsbrennerei. Ein schmaler Aufgang an der Außenseite des Hauses führt vom Hof in die Wohnung. Wenn alle zu Hause sind, leben fünf Menschen, Katze Putzi und Hund Katara unter einem Dach. Aber heute sind nur René Dünki mit Lebensgefährtin Ilka Naumann und ihrer Tochter Louise Naumann zu Hause und führen durch die Räume.<br><br><br>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/135/v1/large/AmSchlosswohnen2017DK0033.JPG?1512398092" alt="Amschlosswohnen2017dk0033" />
        <div class="inline_image_text"><span>René Dünki mit Lebensgefährtin Ilka und ihrer Tochter Louise Naumann (von rechts) sowie Katze Putzi vor dem zukünftigen Atelier.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2096" class="page text_position_center" data-template="text_page" data-id="69867" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_3134" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.66;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Was wird in 100 Jahren sein?</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.66"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Was wird in 100 Jahren sein?</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/134/v1/medium/AmSchlosswohnen2017DK0062.JPG?1512398003" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/134/v1/print/AmSchlosswohnen2017DK0062.JPG?1512398003" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/174/v1/large/Wohnen_Lampertsdorf_%281%29.JPG?1512558431" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/174/v1/medium/Wohnen_Lampertsdorf_%281%29.JPG?1512558431" alt="Wohnen lampertsdorf %281%29" />
                <div class="inline_image_text"><span>Eine private Aufnahme von Dünki zeigt, wie das Kreuzgewölbe früher aussah. Bald wird hier das Atelier einziehen.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br>"Die Menschen in 100 Jahren werden nicht auf unsere Zeit zurückschauen und staunen, wie toll wir gebaut haben", sagt Dünki während er durch das Kreuzgewölbe schlendert und immer wieder begeistert an die Decke schaut. Es gehe mehr darum, „dass wir die alten Bauwerke erhalten“. <br><br>Dazu hat Dünki in den zukünftigen Räumen des Ateliers den Torbogen geöffnet, nach dem Bau eingezogene Mauern und Zwischendecken entfernt sowie den Fußboden und die Elektrizität erneuert. Er will den Zustand wiederherstellen, den sich der Erbauer ursprünglich erdacht hatte. „Das Ziel ist, alles selbst zu machen.“


            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/174/v1/large/Wohnen_Lampertsdorf_%281%29.JPG?1512558431" alt="Wohnen lampertsdorf %281%29" />
        <div class="inline_image_text"><span>Eine private Aufnahme von Dünki zeigt, wie das Kreuzgewölbe früher aussah. Bald wird hier das Atelier einziehen.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2064" class="page text_position_left" data-template="video" data-id="69868" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background videoPage">
  <div class="page_header">
    <h2 class="">
      <span class="tagline">Video</span>
      <span class="title">Vom Wohnwagen in die Brennerei</span>
      <span class="subtitle"></span>
    </h2>
    <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/medium/d%C3%BCnki.JPG?1512567969" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/print/d%C3%BCnki.JPG?1512567969" src="" />
  </div>
  <div class="backgroundArea">
    <div class="videoWrapper">
      <script type="text/html" data-template="video" data-video-width="1920" data-video-height="1080">
  <video class="player video-js video-viewport vjs-default-skin" preload="none" data-mobile-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/medium/d%C3%BCnki.JPG?1512567969" data-mobile-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/large/d%C3%BCnki.JPG?1512567969" data-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/medium/d%C3%BCnki.JPG?1512567969" data-large-poster="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/large/d%C3%BCnki.JPG?1512567969" data-width="1920" data-height="1080">
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/717/medium.webm?n=69868" type="video/webm" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/717/high.webm?n=69868" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/717/hls-playlist.m3u8?n=69868" type="application/x-mpegURL" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/717/hls-playlist.m3u8?n=69868" />
      <source src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/717/medium.mp4?n=69868" type="video/mp4" data-high-src="http://static-pageflow.madsack-online.de/v1/main/pageflow/video_files/000/000/717/high.mp4?n=69868" />
</video>
</script>
    </div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content">
    <div class="controls" data-role="player_controls" data-control-bar-text="Video jetzt starten">

      <span class="hint">Video</span>
      <div class="add_info_box empty title_empty description_empty">
  
  <p></p>
</div>
</div>    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="contentText">
            <p class="non_js_video">
              <a class="hint" href="/132/videos/717">Video ansehen</a>
            </p>
            <p></p>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2069" class="page text_position_center" data-template="text_page" data-id="69869" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_3139" style="background-position: 50% 70.89%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.8;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Erwachen des Schlossparks</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.8"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Erwachen des Schlossparks</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/139/v1/medium/AmSchlosswohnen2017DK0104.JPG?1512398877" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/139/v1/print/AmSchlosswohnen2017DK0104.JPG?1512398877" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/140/v1/large/AmSchlosswohnen2017DK0007_stitch.JPG?1512399106" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/140/v1/medium/AmSchlosswohnen2017DK0007_stitch.JPG?1512399106" alt="Amschlosswohnen2017dk0007 stitch" />
                <div class="inline_image_text"><span>In der alten Brennerei (weißes Gebäude) hat sich der Künstler René mit seiner Familie niedergelassen.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              Aber nicht nur das eigene Haus hat für den Schweizer Bedeutung. Mit dem Verein „Schätze und Plätze“ versuche er den Schlosspark noch interessanter zu machen, ihn zu sanieren und zu konservieren. So wurden beispielsweise in den Jahren 1991 bis 1994 die Parkanlage wieder hergestellt, der Wallgraben mit Wasser gefüllt, die Mauern neu aufgebaut und Gebäude restauriert. 2007 eröffnete im ehemaligen Palmenhaus sogar ein Burgcafé.<br><br>Neben diesen Aktivitäten ist René Dünki aber vor allem Künstler. Vorwiegend sei er in der Malerei tätig. Ab und zu habe er auch schon mit Holz gearbeitet oder etwas geschweißt. Sein Thema „Farben und Formen“ passe da wunderbar in alle drei Bereiche.
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/140/v1/large/AmSchlosswohnen2017DK0007_stitch.JPG?1512399106" alt="Amschlosswohnen2017dk0007 stitch" />
        <div class="inline_image_text"><span>In der alten Brennerei (weißes Gebäude) hat sich der Künstler René mit seiner Familie niedergelassen.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2070" class="page text_position_center" data-template="text_page" data-id="69870" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background text_page   ">
  <div class="backgroundArea">
    <div class="background background_image image_3175" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.72;"></div></div>
    <div class="fixed_header_area">
      <div class="page_header_wrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title">Pläne schmieden</span>
            <span class="subtitle"></span>
          </h2>
        </div>
      </div>
    </div>
  </div>
  <div class="content scroller inline_text_position_left">
    <div>
      <div class="contentWrapper">
        <div class="page_spacer"></div>
        <div class="contentInnerWrapper">
          <div class="content_background_layer"></div>
          <div class="page_header">
            <div class="header_background_layer" style="opacity: 0.72"></div>
            <h2>
              <span class="tagline"></span>
              <span class="title">Pläne schmieden</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/175/v1/medium/AmSchlosswohnen2017DK0055_%281%29.JPG?1512560989" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/175/v1/print/AmSchlosswohnen2017DK0055_%281%29.JPG?1512560989" src="" />
          </div>
          <div class="contentText">
            <h3>
              <span class="text_title"></span>
            </h3>
            <a  href="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/190/v1/large/AmSchlosswohnen2017DK0111_%281%29.JPG?1512568281" target="_blank" class="inline_image 
              allow_fullscreen">
              <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/190/v1/medium/AmSchlosswohnen2017DK0111_%281%29.JPG?1512568281" alt="Amschlosswohnen2017dk0111 %281%29" />
                <div class="inline_image_text"><span>Dünki ist Künstler mit Leib und Seele, stellt seine Farben selber her.</span></div>
              <div class="bigscreen_toggler" tabindex="4" title="Ansicht vergrößern">Vollbild</div>
            </a>
            <p>
              <br><br><br>Dieses hat Dünki schon im Rahmen von Ganztagsangeboten an Schulen umgesetzt. „Das ist aber etwas weniger geworden“, sagt er. Damit es wieder mehr wird, will der Künstler auch Schulklassen in sein Atelier einladen. Dann am besten für eine ganze Woche. So will er den Kindern unter anderem zeigen, wie man Farben selbst herstellen kann, auch aus Natur-Materialien, die zuvor in der Umgebung gesammelt werden. Lampertswalde scheint dafür der geeignete Ort zu sein. Momentan wohnt René Dünki mit seiner Familie im Schlosspark, um später hier zu arbeiten. Vielleicht ist es aber auch umgekehrt.


            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="image_fullscreen_view">
    <div class="image_fullscreen_wrapper">
      <div class="image_fullscreen_inner_wrapper">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/190/v1/large/AmSchlosswohnen2017DK0111_%281%29.JPG?1512568281" alt="Amschlosswohnen2017dk0111 %281%29" />
        <div class="inline_image_text"><span>Dünki ist Künstler mit Leib und Seele, stellt seine Farben selber her.</span></div>
      </div>
    </div>
    <div class="close_button" tabindex="4" title="Schließen">
      <div class="label">
        Schließen
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2071" class="page text_position_left" data-template="background_image" data-id="69871" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_3176" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.68;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="no-tagline">
            <span class="tagline"></span>
            <span class="title"></span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/176/v1/medium/Logo-Pic-3.JPG?1512561570" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/176/v1/print/Logo-Pic-3.JPG?1512561570" src="" />
        </div>
        <div class="contentText">
          <p><b><br><br><br><br><br><br><br>Video-Interview und Text:</b> Mathias Schönknecht<br><b>Fotos und Videos:</b> Dirk Knofe<br><b>Schnitt:</b> Felix Ammenn, Leipzig Fernsehen&nbsp;<br><b>Grafik:</b> Patrick Moye<br><b>Themenidee:</b> Tatjana Kulpa<br><b>Konzept und Produktion:</b> Nathalie Helene Rippich, Gina Apitz<br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="2072" class="page text_position_left" data-template="external_links" data-id="69872" data-chapter-id="16751">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_3179" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
              <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Weitere Multimedia-Reportagen</span>
              <span class="subtitle"></span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/179/v1/medium/Logo-Pic-1.JPG?1512565974" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/179/v1/print/Logo-Pic-1.JPG?1512565974" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://blog.lvz.de/reportage/">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_3181"></div>
  <div class="link-details">
    <p class="link-title">LVZ Reportage Blog</p>
    <p class="link-description">Spannende Geschichten aus Leipzig und ganz Sachsen multimedial aufbereitet - mit Fotostrecken, Videos, animierten Grafiken und viel Inhalt. </p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/bahnhof#2017">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_3182"></div>
  <div class="link-details">
    <p class="link-title">Ungewohnt - Ehemaliger Bahnhof Großstolpen</p>
    <p class="link-description">Familie Kükelhan hat aus einem alten DDR-Bahnhofsgebäude ein gemütliches Zuhause geschaffen. </p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/katastrophe">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_3183"></div>
  <div class="link-details">
    <p class="link-title">Ist Sachsen auf Katastrophen vorbereitet? </p>
    <p class="link-description">Ein langer Stromausfall, ein Terroranschlag, eine Überschwemmung - es gibt viele Katastrophen, die Sachsen treffen können.</p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/jahrtausendflut#1381">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_3184"></div>
  <div class="link-details">
    <p class="link-title">Die Jahrtausendflut 2002</p>
    <p class="link-description">Fünf Menschen aus Colditz, Grimma, Döbeln, Eilenburg und Trebsen erzählen von ihren dramatischen Erlebnissen während der Flut 2002. </p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/eisenbahnstrasse#1480">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_3186"></div>
  <div class="link-details">
    <p class="link-title">Die Leipziger Eisenbahnstraße</p>
    <p class="link-description">Der Kiez rund um die Leipziger Eisenbahnstraße verändert sich - Studenten ziehen in das Viertel, die Mieten steigen. </p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.lvz.de/luther#1127">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_3187"></div>
  <div class="link-details">
    <p class="link-title">Luthers Thesen kurz erklärt</p>
    <p class="link-description">Experten aus Sachsen erklären die 30 wichtigsten Thesen des Reformators und welche Bedeutung sie heute noch haben. </p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4">Schlosspark Lampertswalde</span>
      <a class="ov_page background_video" data-link="69862" href="#2065">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/198/v1/thumbnail_overview_desktop/Logo_%281%29.JPG?1512653229" alt="Logo %281%29" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="69863" href="#2066">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/173/v1/thumbnail_overview_desktop/Wohnen_Lampertsdorf_%286%29.JPG?1512557288" alt="Wohnen lampertsdorf %286%29" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="69864" href="#2067">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/132/v1/thumbnail_overview_desktop/AmSchlosswohnen2017DK0105.JPG?1512397690" alt="Amschlosswohnen2017dk0105" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="69865" href="#2095">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/137/v1/thumbnail_overview_desktop/AmSchlosswohnen2017DK0068.JPG?1512398594" alt="Amschlosswohnen2017dk0068" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page text_page" data-link="69866" href="#2068">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/133/v1/thumbnail_overview_desktop/AmSchlosswohnen2017DK0098.JPG?1512397819" alt="Amschlosswohnen2017dk0098" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="69867" href="#2096">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/134/v1/thumbnail_overview_desktop/AmSchlosswohnen2017DK0062.JPG?1512398003" alt="Amschlosswohnen2017dk0062" />
    <div class="pictogram"></div>
</a><a class="ov_page video" data-link="69868" href="#2064">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/thumbnail_overview_desktop/d%C3%BCnki.JPG?1512567969" alt="D%c3%bcnki" />
    <div class="pictogram"></div>
</a><a class="ov_page text_page" data-link="69869" href="#2069">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/139/v1/thumbnail_overview_desktop/AmSchlosswohnen2017DK0104.JPG?1512398877" alt="Amschlosswohnen2017dk0104" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page text_page" data-link="69870" href="#2070">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/175/v1/thumbnail_overview_desktop/AmSchlosswohnen2017DK0055_%281%29.JPG?1512560989" alt="Amschlosswohnen2017dk0055 %281%29" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="69871" href="#2071">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/176/v1/thumbnail_overview_desktop/Logo-Pic-3.JPG?1512561570" alt="Logo pic 3" />
    <div class="pictogram"></div>
</a><a class="ov_page external_links" data-link="69872" href="#2072">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/179/v1/thumbnail_overview_desktop/Logo-Pic-1.JPG?1512565974" alt="Logo pic 1" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#2065 data-link=69862 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: Dirk Knofe, Leipziger Volkszeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="69862" data-chapter-id="16751" href="#2065">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/198/v1/navigation_thumbnail_small/Logo_%281%29.JPG?1512653229" alt="Logo %281%29" />
</a>  <div class="navigation_site_detail">
    Die Brennerei im Schlosspark
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/198/v1/navigation_thumbnail_large/Logo_%281%29.JPG?1512653229')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="69863" data-chapter-id="16751" href="#2066">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/173/v1/navigation_thumbnail_small/Wohnen_Lampertsdorf_%286%29.JPG?1512557288" alt="Wohnen lampertsdorf %286%29" />
</a>  <div class="navigation_site_detail">
    Historische Idylle
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/173/v1/navigation_thumbnail_large/Wohnen_Lampertsdorf_%286%29.JPG?1512557288')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69864" data-chapter-id="16751" href="#2067">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/132/v1/navigation_thumbnail_small/AmSchlosswohnen2017DK0105.JPG?1512397690" alt="Amschlosswohnen2017dk0105" />
</a>  <div class="navigation_site_detail">
    Ganz anders als in der Stadt
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/132/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0105.JPG?1512397690')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69865" data-chapter-id="16751" href="#2095">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/137/v1/navigation_thumbnail_small/AmSchlosswohnen2017DK0068.JPG?1512398594" alt="Amschlosswohnen2017dk0068" />
</a>  <div class="navigation_site_detail">
    Erst Camping, dann Haus
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/137/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0068.JPG?1512398594')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69866" data-chapter-id="16751" href="#2068">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/133/v1/navigation_thumbnail_small/AmSchlosswohnen2017DK0098.JPG?1512397819" alt="Amschlosswohnen2017dk0098" />
</a>  <div class="navigation_site_detail">
    Zu fünft mit Hund und Katz
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/133/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0098.JPG?1512397819')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69867" data-chapter-id="16751" href="#2096">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/134/v1/navigation_thumbnail_small/AmSchlosswohnen2017DK0062.JPG?1512398003" alt="Amschlosswohnen2017dk0062" />
</a>  <div class="navigation_site_detail">
    Was wird in 100 Jahren sein?
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/134/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0062.JPG?1512398003')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="69868" data-chapter-id="16751" href="#2064">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/navigation_thumbnail_small/d%C3%BCnki.JPG?1512567969" alt="D%c3%bcnki" />
</a>  <div class="navigation_site_detail">
    Vom Wohnwagen in die Brennerei
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/navigation_thumbnail_large/d%C3%BCnki.JPG?1512567969')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69869" data-chapter-id="16751" href="#2069">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/139/v1/navigation_thumbnail_small/AmSchlosswohnen2017DK0104.JPG?1512398877" alt="Amschlosswohnen2017dk0104" />
</a>  <div class="navigation_site_detail">
    Erwachen des Schlossparks
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/139/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0104.JPG?1512398877')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69870" data-chapter-id="16751" href="#2070">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/175/v1/navigation_thumbnail_small/AmSchlosswohnen2017DK0055_%281%29.JPG?1512560989" alt="Amschlosswohnen2017dk0055 %281%29" />
</a>  <div class="navigation_site_detail">
    Pläne schmieden
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/175/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0055_%281%29.JPG?1512560989')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="69871" data-chapter-id="16751" href="#2071">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/176/v1/navigation_thumbnail_small/Logo-Pic-3.JPG?1512561570" alt="Logo pic 3" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/176/v1/navigation_thumbnail_large/Logo-Pic-3.JPG?1512561570')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="69872" data-chapter-id="16751" href="#2072">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/179/v1/navigation_thumbnail_small/Logo-Pic-1.JPG?1512565974" alt="Logo pic 1" />
</a>  <div class="navigation_site_detail">
    Weitere Multimedia-Reportagen
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/179/v1/navigation_thumbnail_large/Logo-Pic-1.JPG?1512565974')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_video chapter_beginning chapter_0 chapter_even">
  <a data-link="69862" data-chapter-id="16751" href="#2065">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/198/v1/thumbnail_overview_mobile/Logo_%281%29.JPG?1512653229" alt="Logo %281%29" />
</a>  <div class="navigation_site_detail">
    Die Brennerei im Schlosspark
    <div class="thumbnail is_background_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/198/v1/navigation_thumbnail_large/Logo_%281%29.JPG?1512653229')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="69863" data-chapter-id="16751" href="#2066">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/173/v1/thumbnail_overview_mobile/Wohnen_Lampertsdorf_%286%29.JPG?1512557288" alt="Wohnen lampertsdorf %286%29" />
</a>  <div class="navigation_site_detail">
    Historische Idylle
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/173/v1/navigation_thumbnail_large/Wohnen_Lampertsdorf_%286%29.JPG?1512557288')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69864" data-chapter-id="16751" href="#2067">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/132/v1/thumbnail_overview_mobile/AmSchlosswohnen2017DK0105.JPG?1512397690" alt="Amschlosswohnen2017dk0105" />
</a>  <div class="navigation_site_detail">
    Ganz anders als in der Stadt
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/132/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0105.JPG?1512397690')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69865" data-chapter-id="16751" href="#2095">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/137/v1/thumbnail_overview_mobile/AmSchlosswohnen2017DK0068.JPG?1512398594" alt="Amschlosswohnen2017dk0068" />
</a>  <div class="navigation_site_detail">
    Erst Camping, dann Haus
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/137/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0068.JPG?1512398594')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69866" data-chapter-id="16751" href="#2068">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/133/v1/thumbnail_overview_mobile/AmSchlosswohnen2017DK0098.JPG?1512397819" alt="Amschlosswohnen2017dk0098" />
</a>  <div class="navigation_site_detail">
    Zu fünft mit Hund und Katz
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/133/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0098.JPG?1512397819')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69867" data-chapter-id="16751" href="#2096">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/134/v1/thumbnail_overview_mobile/AmSchlosswohnen2017DK0062.JPG?1512398003" alt="Amschlosswohnen2017dk0062" />
</a>  <div class="navigation_site_detail">
    Was wird in 100 Jahren sein?
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/134/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0062.JPG?1512398003')"></div>
  </div>
</li>
<li class="video chapter_0 chapter_even">
  <a data-link="69868" data-chapter-id="16751" href="#2064">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/thumbnail_overview_mobile/d%C3%BCnki.JPG?1512567969" alt="D%c3%bcnki" />
</a>  <div class="navigation_site_detail">
    Vom Wohnwagen in die Brennerei
    <div class="thumbnail is_video" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/188/v1/navigation_thumbnail_large/d%C3%BCnki.JPG?1512567969')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69869" data-chapter-id="16751" href="#2069">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/139/v1/thumbnail_overview_mobile/AmSchlosswohnen2017DK0104.JPG?1512398877" alt="Amschlosswohnen2017dk0104" />
</a>  <div class="navigation_site_detail">
    Erwachen des Schlossparks
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/139/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0104.JPG?1512398877')"></div>
  </div>
</li>
<li class="text_page chapter_0 chapter_even">
  <a data-link="69870" data-chapter-id="16751" href="#2070">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/175/v1/thumbnail_overview_mobile/AmSchlosswohnen2017DK0055_%281%29.JPG?1512560989" alt="Amschlosswohnen2017dk0055 %281%29" />
</a>  <div class="navigation_site_detail">
    Pläne schmieden
    <div class="thumbnail is_text_page" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/175/v1/navigation_thumbnail_large/AmSchlosswohnen2017DK0055_%281%29.JPG?1512560989')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="69871" data-chapter-id="16751" href="#2071">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/176/v1/thumbnail_overview_mobile/Logo-Pic-3.JPG?1512561570" alt="Logo pic 3" />
</a>  <div class="navigation_site_detail">
    
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/176/v1/navigation_thumbnail_large/Logo-Pic-3.JPG?1512561570')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="69872" data-chapter-id="16751" href="#2072">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/179/v1/thumbnail_overview_mobile/Logo-Pic-1.JPG?1512565974" alt="Logo pic 1" />
</a>  <div class="navigation_site_detail">
    Weitere Multimedia-Reportagen
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/003/179/v1/navigation_thumbnail_large/Logo-Pic-1.JPG?1512565974')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.lvz.de%2Fschlosspark">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: Dirk Knofe, Leipziger Volkszeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="classic_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-43446363-17', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>